meridian-shaft Jump to content
Forums

La chasse aux bugs et autres insectes


Recommended Posts

Hello, hors sujet mais il faut bien que je me réponde.(1) Les soucis de lenteur et de cache hypermnésique ont disparu, tant mieux. :)
Edit 10 minutes plus tard : espoir de courte durée, ces deux bugs sont revenus bien vite, seulement sous Edge.

(Note 1 : J'ai transféré ton signalement ici.)

Edited by Le PoissonClown
Note de modération
Link to comment

yop là, 

il y a un fort ralentissement du forum " niveau général "

posté un comm's

chargement des pages etc.

et ce sur tout les topics..

j'ai même eu un message erreur disant il n'est pas possible de posté entre deux message trop rapidement veuillez attendre 42 sec ... alors que mon post était même pas encore posté 

 

++

  • J'aime 1
Link to comment

Hello,

Nouveau souci ce matin : je reçois les notifications par mail, mais pas les notifications sur le forum.

 

Je n'ai pas modifié les paramètres de notification, pourtant elles sont désactivées dans le navigateur (Edge), d'après mon profil et je ne vois pas comment y remédier.

 

RE,

J'ai réinstallé Edge, mais les notifications sur ce forum restent désactivées.

Link to comment
Il y a 13 heures, Firebird a dit :

Si j'ai le temps de boire une bière entre deux posts, j'envoie la facture au forum.. Gaffe, ça va douiller sévère !

surtout avec les marques prestigieuse que tu bois

allait pour se désaltéré

085a6783b9269de3dc7fd00c515b2f1c_640x640.jpeg 

Santé et à la tienne

 

 

 

  • Ahah 2
Link to comment

Hello @Delta même pas mon bon monsieur.
Quand je vivais dans la capitale et dans des villes prestigieuses, chaque jour, je m'offrais un bière … prestigieuse (dans mes périodes bières, car j'ai eu des élans pour d'autres boissons).

Mais depuis que j'ai émigré dans mon trou de campagne, je bois des trucs… que je n'ose même pas répéter ici tellement c'est moins qu'ordinaire, mdr.  

  • Ahah 2
Link to comment
  • 2 months later...
Il y a 1 heure, calisto06 a dit :

Bonjour @Le Crabe , Alors je signale une anomalie : sur le site dans la liste des nouveaux messages il y a un commentaire de Hugo218 et on ne le voit pas sur la page des commentaires du même sujet https://lecrabeinfo.net/telecharger-windows-10-october-2018-update-version-1809.html 

Salut @calisto06,

C'est un comportement normal car le commentaire est en attente de modération !

Je devrais faire en sorte que le commentaire s'affiche dans le widget logs uniquement quand il est validé pour éviter la confusion ;)

Link to comment
  • 1 month later...

Salut !

@patlem74 et @papou94 ont été confrontés à des faux positifs de l'anti-spam lorsqu'ils tentaient de publier une réponse sur le forum. Message :

Citation

Forbidden. Browser seems to be spambot

Je n'en sais pas plus… Peut-être qu'un simple rafraichissement de la page résous le souci. En tout cas, le lendemain, ils ont pu à nouveau publier.

Link to comment
Il y a 23 heures, Le PoissonClown a dit :

Salut !

@patlem74 et @papou94 ont été confrontés à des faux positifs de l'anti-spam lorsqu'ils tentaient de publier une réponse sur le forum. Message :

Je n'en sais pas plus… Peut-être qu'un simple rafraichissement de la page résous le souci. En tout cas, le lendemain, ils ont pu à nouveau publier.

Merci pour le retour @Le PoissonClown, j'ai l'impression que ces temps-ci l'antispam est très réactif !

Link to comment
  • 3 months later...

Plop !

Sous Firefox, j'ai un gros souci quand je clique sur le bouton des smileys de l'éditeur : ça fait carrément planter mon navigateur. :c_tongue: Je suis obligé de cliquer sur un autre onglet, de réduire le navigateur, de le rouvrir, d'attendre 10 sec, de faire un clic droit sur l'onglet en panne, d'attendre 30 sec, et de cliquer sur "Fermer l'onglet". Là au bout de 10 sec, je retrouve un fonctionnement normal.

Heureusement, on peut taper deux points et une lettre pour avoir des suggestions ( « :c_ » par exemple pour les smileys du crabe).

J'ai aussi eu des bugs assez fou-fou du genre les éléments qui ne s'affichent qu'au survol sur la moitié de la page, ou le vide complet…

PS: j'ai écrasé le cache (ctrl+F5), redémarré, ça a réglé mes problèmes d'affichage, mais pour les smileys ça ne change rien. Sur Edge, pas de problème si ce n'est un long chargement des images (avec des blancs ou des croix pendant quelques secondes sur les posts, cf. les messages de @calisto06).

  • J'aime 1
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...