Aller au contenu

calisto06

Modérateurs
  • Compteur de contenus

    9 600
  • Inscription

  • Dernière visite

  • Jours gagnés

    177

calisto06 a gagné pour la dernière fois le 1 juin

calisto06 a eu le contenu le plus aimé !

Réputation sur la communauté

1 809 Phénoménale

À propos de calisto06

  • Rang
    Amiral
  • Date de naissance 1 janvier

Informations personnelles

  • Sexe
    Femme

Configuration PC

  • Processeur
    i7-8750H
  • Carte mère
    ASUS ROG G703GX
  • Mémoire vive
    32 G
  • Carte graphique
    NVIDIA GE FORCE RTX 2080
  • Système d'exploitation
    Windows 10
  • Modèle
    ASUS ROG GZ755GX

Visiteurs récents du profil

10 398 visualisations du profil
  1. Vas sur le lecteur C et explore le dossier utilisateur
  2. Bonjour @Pierre31200 je vous invite à lire https://docs.microsoft.com/fr-fr/windows/deployment/planning/windows-to-go-overview Si c'est un win to go le passage en version supérieure ne se fait qu'en recommençant l'installation avec la version supérieure https://docs.microsoft.com/fr-fr/windows/deployment/planning/windows-to-go-frequently-asked-questions
  3. Bonjour @Benji tu as un tutoriel complet tuto à partir d'un support clé w10 , il faut juste que tu ais un support bootable ou un PC fonctionnel pour le creer (on peut récupérer aussi avec d'autres supports bootables mais pour réparer c'est mieux avec une clé w10 )
  4. calisto06

    Pas de boot sur clone de W7

    Je reviens sur la capture écran des disques que je vais poster car c'est plus pratique de la voir pour réfléchir au problème Donc là on a le disque 3 qui doit être ton disque systeme mais je ne vois pas pourquoi le disque 4 serait noté UEFI ....tu as installé un dualboot à un moment ? Depuis le boot du disque 3 ouvre msconfig et regarde ce qui est inscrit dans "Démarrer"
  5. Bonjour également @Patalf Un peu de lecture https://community.lecrabeinfo.net/topic/3616-créer-un-sujet-les-règles-à-respecter/
  6. @gege12 Vous pouvez passer en résolu en haut de votre topic . Merci
  7. Donc ce clavier fonctionne en Ubuntu et pas en w7 ....tu as testé un autre port USB ou un autre clavier ?
  8. Bonjour @Sevyd donc tu as un dualboot w7 Ubuntu et ton clavier ne fonctionne plus avec w7 ? C'est un clavier USB ou sur un pc portable ?
  9. @damien41 si tu penses avoir eu une réponse convenant à ta demande tu peux noter ton sujet comme résolu en haut en cliquant sur "Marquer le sujet comme résolu " Merci
  10. calisto06

    Home family vers 10 pro

    Bonjour @Cebert , Il y a ce tutoriel tuto qui convient à presque tout les cas de figure et celui qui explique la création d'un support avec possibilité de choisir l'edition http://dechily.org/Forum_Aski/viewtopic.php?f=63&t=2493 voir ei.cfg à l'installation .
  11. C'est quoi ce disque que vous avez installé , il n'est pas neuf ….sur un disque neuf il n'y a pas de partitions . Là on a une partition de restauration usine w7 HP …. Etes vous sur de l'état de ce disque ? De tout manière là il faut sélectionner installation personnalisée et supprimer toutes les partitions Lisez le tutoriel https://community.lecrabeinfo.net/blogs/entry/13-tutoriel-complet-de-recuperation-et-dinstallation-de-windows-10-depuis-un-support-dinstallation/
  12. Vois si installer un mot de passe (attention à bien le noter ) https://support.lenovo.com/ie/fr/solutions/ht036206 donne accès à des réglages supplémentaires .
  13. Bonjour @Issa A , Avez vous tenté la procédure https://support.lenovo.com/us/en/solutions/ht504146 ? il faut redémarrer le PC
  14. @damien41 comme vous n'avez pas indiqué que vous aviez un parc avec des licences en volume ma réponse vaut pour des licences personnelles OEM ou Retail D'autre part @afdl vous a indiqué les modalités pour une gestion de postes .
×
×
  • Créer...