meridian-shaft Jump to content
Communauté

zelandonii

Moderators
  • Posts

    2513
  • Joined

  • Last visited

  • Days Won

    58

Everything posted by zelandonii

  1. Bonjour, Je n'ai pas trouvé grand-chose de très clair dessus. Je contacte les spécialistes @Firebird et @Christian-S.
  2. OK. Passe ton sujet en résolu.
  3. Bonjour @cam80, Vu que ce problème est différent, je te laisse créer un nouveau sujet. Je verrouillerai de nouveau celui-ci à l'issue.
  4. Bonjour, Le risque du matériel chinois, c'est que tu peux ne pas avoir le même OS ni les mêmes fréquences, en d'autres termes tu pourrais vite te retrouver coincé.
  5. Bonjour @Corsaire, Il est malheureux que je sois obligé de le dire, mais sur ce forum c'est comme dans la vie réelle, on commence par BONJOUR.
  6. Pour l'avoir vécu, je referais toutes les manipulations en ligne de commande pour commencer.
  7. Je pense que d'après le message, l'erreur se trouve dans le fichier Docker que tu édites. Je serai toi, je le rééditerais depuis entièrement. Utilises-tu un VPN ?
  8. Bonjour @FufuNoiir, Utilises-tu bien un serveur dédié et quel tutoriel as-tu suivi ?
  9. Bonsoir @Kazuhide, As-tu vérifié les réglages du son ? S'il y a des possesseurs d'iPhone, vous avez le droit d'intervenir.
  10. Bonsoir @MIP, D'aucuns diront que je me répète, mais est-ce bien normal de rappeler les règles de savoir-vivre ?...
  11. Je te laisse donc marquer la réponse que tu considères comme la solution.
  12. Considères-tu ton problème comme résolu ?
  13. Bonjour @meric57, Nous verrouillons les sujets dès qu'ils sont résolus ou sans message pendant au moins sept jours. Et si un demandeur revient plus tard, nous le déverrouillons à sa demande.
  14. Bonjour @manukleo Il n'y a aucun souci, nous sommes là pour ça. Est-ce modèle ? Asus VivoBook X420F 14" Core i5 1,6 GHz - Ssd 256 Go RAM 8 Go | Back Market
  15. Bonjour @tienbon, Cela fait des années que je suis en "dual-boot" et aucun problème. 120 GO sont amplement suffisants pour Linux mais si tu aimes mettre les mains dans le cambouis, pourquoi ne pas installer un autre disque. https://lecrabeinfo.net/installer-ubuntu-20-04-lts-dual-boot-windows-10.html?highlight=Dual boot linux Voyons ce qu'en pense @Tulburite et @Toto61
  16. Ok, donc le système a dû installer les derniers. Il faudrait essayer en revenant à la version précédente. Sais-tu comment faire ? Et si ça ne fonctionne pas, peut-être que ton chipset est grillé... Malheureusement...
  17. zelandonii

    Linux Mint

    Bonjour @Surys, Il n'existe pas de version pour Linux à priori, mais il y a des alternatives libres. Je te laisse regarder. https://alternativeto.net/software/vb-audio-cable/?platform=linux
  18. Tu veux dire "revenir sur un seul système" ?
  19. Bonjour @Pap0ose, De quels conseils aurais-tu besoin exactement ?
  20. Oui merci. Tu dis dans ton premier message que tu as "essayé de réinstaller les différents pilotes". Les derniers ?
  21. Bonjour @Tulburite, Je me permet d'intervenir juste pour rappeler à @raymondaube5 qu'ici, c'est comme dans la vie réelle, on commence par BONJOUR.
×
×
  • Create New...