meridian-shaft Jump to content
Forums

Multiples vulnérabilités dans Google Chrome


Recommended Posts

Multiples vulnérabilités dans Google Chrome (08 octobre 2021)
Réf : CERTFR-2021-AVI-763

 De multiples vulnérabilités ont été découvertes dans Google Chrome.
Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

Systèmes affectés :  Google Chrome versions antérieures à 94.0.4606.81

Source : https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-763/

➡️ Selon moi, il est préférable d'utiliser un autre navigateur, Edge ou Firefox.
Si vous tenez à naviguer sous Chrome,
veillez à le tenir à jour et à configurer les paramètres de sécurité et de confidentialité.

Edited by Firebird
  • J'aime 1
Link to comment

Salut,

Ça a l'air d'être régulier vu la même genre d'alerte le 14 décembre :

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-946/

Le 18/10/2021 à 20:26, Firebird a dit :

➡️ Selon moi, il est préférable d'utiliser un autre navigateur, Edge ou Firefox.
Si vous tenez à naviguer sous Chrome,
veillez à le tenir à jour et à configurer les paramètres de sécurité et de confidentialité.

Pour le coup, c'est une vulnérabilité de Chromium, donc Edge est concerné aussi. Les deux sont à mettre à jour.

Edited by Le PoissonClown
  • Plusser (+1) 1
Link to comment

Bonjour

Les vulnérabilités de Google Chrome sont fréquentes.
Les publications de CERT-FR dont édifiantes.

Effectivement, les failles de Chromium touchent Chrome, Edge, et autres navigateurs basés sur Chromium.

Autre exemple : https://www.it-connect.fr/cve-2021-37973-une-faille-zero-day-activement-exploitee-touche-chrome-et-edge/

De toute façon, il est important de tenir à jour les navigateurs et autres applications critiques pour éviter les infections.

  • Plusser (+1) 2
Link to comment
Il y a 4 heures, Le PoissonClown a dit :

Salut,

Ça a l'air d'être régulier vu la même genre d'alerte le 14 décembre :

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-946/

Pour le coup, c'est une vulnérabilité de Chromium, donc Edge est concerné aussi. Les deux sont à mettre à jour.

A ceci, il faut je pense, rajouter au moins Brave et Opera.

  • Plusser (+1) 2
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...