meridian-shaft Jump to content
Forums

Bug sous W10 que je ne résoud pas


Recommended Posts

Bonjour,

J'ai régulièrement sou sW10 un problème d'affichage (voir copie) puis de lenteur lorsque je suis dans les repertoires des fichiers
En haut une barre bleue avance doucement puis se bloque.... je redémarre mais ca revient de manière aléatoire....
Le probleme c'est que le pc ralenti bien sur et ques les fichiers sont inaccessibles ....
Merci de votre aide

Capture d’écran 2021-08-18 174433.jpg

Link to comment

Salut @Jierre,

Si @calisto06 me permet cette courte intrusion ???

Est-ce que tu pourrais vérifier si la case “Ouvrir les fenêtres des dossiers dans un processus différent” est bien cochée ???

Explorateur de fichiers==> Affichage==> Options==> Visualiser

spacer.png

Si aucun changement, vérifier les “Options d'indexation” via Paramètres (tapez indexation dans la zone de recherche).

spacer.png

Sinon, reconstruire l'indexation, mais nous allons attendre tes réponses auparavant.

Tiens nous informé :smile:

A+ :wink:

  • J'aime 1
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...