Jump to content

Yves B.

Membres
  • Content Count

    1841
  • Joined

  • Days Won

    82

Yves B. last won the day on September 27

Yves B. had the most liked content!

Community Reputation

730 Exceptionnelle

10 Followers

About Yves B.

  • Rank
    Maître

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut @Pingouin, Merci pour le retour ! 👍👍👍 Depuis que je suis membre sur ce Forum, ou tout autres Forums, je n'ai jamais vu quelqu'un soumettre une modification de paramètres qui pourrait compromettre la sécurité ! C'est une première ! Quand même bien, que tu rajoutes “Par contre, bonjour la sécurité”, le demandeur qui aurait une confiance aveugle en Windows Defender ou son antivirus, pourrait se dire “Et pourquoi pas !???”, et ainsi compromettrait la sécurité de son ou ses appareils. Donc à l'avenir, mieux vaut ne pas présenter de telles possibilités. C'est d'ailleurs la r
  2. Salut à tous ! Je suis toujours sous la 1909, et ces petits boucliers sont présent lorsqu'il s'agit d'un “.exe” seulement. Ici, “DriversCloud et PatchMyPC” sont tous les deux sur le “Bureau”, et ce sont des “.exe”. Alors que “Malwarebytes” n'est pas un “.exe”, mais plutôt un raccourci qui a été créé lors de l'installation. C'est la même chose dans “l'Explorateur de fichiers”, et c'était identique lorsque j'étais sous Windows 7. Donc, je crois qu'il n'y a rien à faire, mais peut-être que quelqu'un a une astuce ??? Il y en a une pour cacher les “flèches de raccourc
  3. À peine 6 minutes, et je ne peux toujours pas modifier ou ajouter un commentaire à ma réponse, quelque soit le navigateur !???
  4. Salut ! J'ai désinstallé Google en utilisant “RevoUninstaller”, suivi d'un scan avancé, nettoyage avec CCleaner. Téléchargement de Google, et installation... le problème est toujours présent, aucun accès aux contenus des sujets (avec ou sans “Dark Reader” activé). J'ai vérifié avec Firefox, et c'est identique à hier (aucun accès aux contenus des sujets avec “Dark Reader” activé). Edge (“Dark Reader” activé)… aucun problème ! ???????? A+
  5. Je ne peux modifier mon message précédent ??? Je voulais ajouter : P.S.: aucun VPN utilisé A+
  6. Salut @Le Crabe, je rencontre un problème de compatibilité si j’utilise “Dark Reader” en combinaison avec Firefox, et Google. En le désactivant, javais accès aux contenus des sujets sur le Forum, mais maintenant, en utilisant Google (“Dark Reader” désactivé), je n'ai plus accès aux contenus des sujets : NoScript et uBlock origin ont toutes les autorisations nécessaires pour le site (je ne rencontre pas ce souci avec d'autres Forums que je fréquente.) Firefox avec “Dark Reader” désactivé, j'ai accès aux contenus, par contre activé, plus aucun accès aux contenus. Edge,
  7. Salut ! Voici un autre souci ! Une image vaut mille mots !??? Où est l'erreur ??? Il y a des jours comme cela !??? A+
  8. Salut @ATT, et @Toto61, Je confirme que le lien (depuis ton message), fonctionne bien, je viens de tester en utilisant Firefox : Je n'avais qu'à cliquer sur « Enregistrer le fichier », et le l'on me proposait de choisir l'emplacement de l'enregistrement : Et ça y était !??? A+
  9. Même en message privé, je suis bloqué ! Bonne semaine !
  10. j'viens d'essayer à nouveau, et je suis toujours bloqué !
  11. Ça fait déjà 5 fois que je re-essaie de répondre à ce sujet ! La seule chose qui a fonctionné, c'est de créer et de répondre à mon sujet !
  12. Salut ! J'essaie de répondre à un sujet, et à chaque fois j'ai ce blocage de marde !!! Aucun VPN utilisé, et aucun changement dans mes paramètres réseaux !!! A+
  13. Salut @Erafia, Si vous me permettez pour passer en mode “AHCI”. Je l'ai fait (le changement), en “Mode sans échec”. Clic-droit sur « Démarrer », et tu cliques sur « Exécuter ». Tu tapes « msconfig », et tu valides. Dans la nouvelle fenêtre, tu sélectionnes l'onglet « Démarrer ». Dans “Options de démarrage (#1)”, tu coches les options « Démarrage sécurisé et Minimal ». Appliquer (#2) et OK (#3). Tu redémarres ton ordinateur, et tu tapotes la touche pour accéder à ton BIOS. Tu effectues le changement dans ton BIOS, et puis tu « Save & Ex
  14. Salut @ATT, Essaie à cet endroit : https://tb.rg-adguard.net/public.php?lang=fr-FR Tiens nous informé A+
  15. Salut ! Pour accéder aux “Options de Démarrage Avancées”, voici celle que je préfère ! CODE : Windows Registry Editor Version 5.00 [HKEY_CLASSES_ROOT\DesktopBackground\Shell\AdvancedStartup] "Extended"=- "icon"="bootux.dll,-1019" "MUIVerb"="Options de Démarrage Avancées" "Position"="Bottom" [HKEY_CLASSES_ROOT\DesktopBackground\Shell\AdvancedStartup\command] @="shutdown.exe /r /o /f /t 00" A+
×
×
  • Create New...