Jump to content
Site Communauté

Mon ordinateur ne trouve plus le système d'exploitation au démarrage


Recommended Posts

Bonjour à tous,

depuis peu mon vieux Toshiba me laisse un message d'erreur me disant qu'il ne reconnait plus le système d'exploitation. C'est embêtant sachant que j'ai bientôt mes partiels et que j'ai beaucoup de données dessus. J'ai un peu regardé sur des forums et ils conseillent de toucher au BIOS mais j'ai beau avoir remis valeur par défaut et essayer pas mal de changement: rien n'y fait. A moins que le disque dur soit mort et la je pleurs --". Si quelqu'un a une idée du pourquoi et du comment je suis prenneur! Merci par avance..

Link to comment

Bonjour

 Faites ceci

Après l'écran du Bios  enfoncez  la touche F8 ou F5 pour accéder à la fenêtre des Options de démarrage avancées.

En utilisant les flèches haut et bas du clavier, sélectionnez  Réparer l’ordinateur  puis confirmez par Entrée.

Après avoir choisi la langue, et renseigné le mot de passe du compte dans la fenêtre Options de démarrage système optez pour Réparation du démarrage.

Regardez cette page pour détail
http://www.chantal11.com/2010/05/windows-7-ne-demarre-plus-reparer-avec-environnement-winre-options-demarrage-avancees/

Cordialement
KRISTOBAL

Link to comment

Bonjour, depuis qu'il me fait le coup de la panne, au démarrage il fait un bruit comme si quelque chose frottait à l'intérieur de l'ordi (ce qu'il ne m'a jamais fait auparavant). Je vais essayer de récupérer windows, je vous tiendrais au courant! Merci pour le conseil! Cordialement

Link to comment

Bonjour, je ne parviens pas à afficher les options de démarrage avancées. Pour ouvrir le BIOS j'utilise la touche F12 ou F2 mais une fois chose faite, ma touche F5 est pour changer une valeur donc inutilisable pour l'occasion et pour F8 rien ne répond. Par ailleurs, il m'affiche "PXE-E61: Media test failure, check cable" et juste avant il m'annonce les différentes erreurs possible"this product is covered by one more of the following patents: US5, 307, 459, US5, 434, 852, US5, 732, 094, US6, 570, 884, US6, 115, 776 and US6, 327, 625". Je ne sais pas si cela vous éclaire en quoi que se soit.. et au final"PXE-MOF: Exiting PXE ROM. Impossible de trouver le systàme d'exploitation" (le "à" n'est pas une erreur de ma part, c'est ce qu'il affiche) Je vous remercie pour votre précédente réponse, et d'avance pour le reste Salutations cordiales

Link to comment

Bonjour Message " this product is covered by one more of the following patents: US5, 307, 459, US5, 434, 852, US5, 732, 094, US6, 570, 884, US6, 115, 776 and US6, 327, 625 " Je ne crois pas qu'il s'agisse d'un message d'erreur, si le peu d'anglais que je maitrise m'a permis d'en comprendre le sens, mais d'une référence à un droit de licence Message "PXE-MOF: Exiting PXE ROM" voir ce fil de discussion sur le forum seven http://www.forum-seven.com/forum/topic14752.html A+ KRISTOBAL

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...