meridian-shaft Jump to content
Forums

Medion : Ventilateurs


Recommended Posts

Bonjour,

Voici mes trois problèmes qui font que je me pose des questions sur l'état du matériel de ce PC (je vous joint la fiche)... Je précise qu'il n'est pas infecté car je viens de finir la désinfection hier sur le forum et qu'il n'étais pas infecté...

1- Couinements que j'ai entendu à 2 reprises et plus par la suite...

2- ça m'a refais (après désinfection sur le forum) que la luminosité de mon écran se met à Zéro de temps en temps et je dois aller le remettre vers 70% ou  80%...

3- Aussi j'ai constaté hier soir qu'un de mes ventilateurs (GPU) indique 0 et off (il a tourné quand j'ai mis au max pour tester mais s’arrète quand je remets en automatique)... En plus chez moi il fait pas mal chaud donc je suis étonnée... Aussi je trouve étonnant que ce PC soit si silencieux au niveau ventilation justement...

Par avance je vous remercie de bien vouloir m'aider...

 

Fiche configuration Medion.odt

Link to comment
il y a 29 minutes, carine262000 a dit :

ça m'a refais (après désinfection sur le forum) que la luminosité de mon écran se met à Zéro de temps en temps et je dois aller le remettre vers 70% ou  80%...

ceci est surement un réglage dans les options du pc ou de Windows, aucun souci cela n'est pas grave.

il y a 30 minutes, carine262000 a dit :

Couinements que j'ai entendu à 2 reprises et plus par la suite...

un couinements je me rappelle, mais au vus de ce que vous avez fait comme travail en désinfection, je ne pense pas que cela soit votre DD car si il couine il vas trépassé et donc c'est visiblement pas lui

on fera quand meme un test avec crystal disk info

il y a 31 minutes, carine262000 a dit :

Aussi j'ai constaté hier soir qu'un de mes ventilateurs (GPU) indique 0 et off (il a tourné quand j'ai mis au max pour tester mais s’arrète quand je remets en automatique)... En plus chez moi il fait pas mal chaud donc je suis étonnée... Aussi je trouve étonnant que ce PC soit si silencieux au niveau ventilation justement...

ceci par contre c'est un problème!

un I5 10300H et une RTX 2060, cela peut vite monté en température et donc il faut voir ce qui se passe

CPU :

Fréquence Turbo maxi 4,50 GHz

TDP 45W

Link to comment

votre CPU est a 36 ° et une vitesse de rotation du ventilo a 2042Trs/min

c'est ok.

votre CG m’inquiète surtout qu'elle ne donne pas les valeur C°

sur le screen j'ai vus personnalisé dans les options. On regardera pour voir si on ne sais pas faire un réglage personnalisé a votre pc.

Link to comment
Posted (edited)

Merci beaucoup pour toutes ces précisions et de votre aide !!

Par contre j'ai besoin d'aide pour installer le logiciel je sais pas ou cliquer exactement pour le télécharger ??

Merci !

Edition

Ah je crois que j'ai compris "installer et pas portable" ??

Edited by carine262000
Link to comment
il y a 56 minutes, carine262000 a dit :

Couinements que j'ai entendu à 2 reprises et plus par la suite...

Cela n'est pas votre disque dur car vous avez un SSD :c_wink:

SSD  : C: Boots et D: Recover (Je suppose qu'il est partitionné)

le couinement vient d'ailleur donc

Link to comment
il y a 2 minutes, carine262000 a dit :

Oui j'avais bien compris cela mais c'est le ventilateur de ma carte graphique qui a un problème par contre...

oui et, le Hwinf64 nous donnera tout les détail comme si votre pc était sous monitoring donc j'aurai les températures du CPU de la GPU des disques dur etc.

leur vitesses et même si il est en souffrance ou critique cela passera en rouge...

 

Link to comment
il y a 5 minutes, carine262000 a dit :

Puis-je relancer le logiciel depuis le téléchargement ??

vous devriez le trouver le logiciel en cliquant sur le drapeau de windows puis au dessus a gauche toute les application et il apparaitra dans la liste.

ou alors il est sur votre bureau

Link to comment
Posted (edited)

Je vois des éclaires jaunes sur batterie aussi et CPU et IGPU...

Je vous envoie des captures ou est-ce que il y a d'autres procédures ??

Edition :

Je crois avoir compris, j'ai du peut être désactiver une fois l'icone au démarrage en pensant que c'était autre chose... Mais je ne suis pas certaine... Et pour la batterie j'ai eu des soucis que j'ai résolu en la laissant se vider et l'enlevant et la remettant... Pour complément d'info... Est-ce possible que ce soit cela ??

 

 

Edited by carine262000
Link to comment
il y a 31 minutes, carine262000 a dit :

Je vois des éclaires jaunes sur batterie aussi et CPU et IGPU...

C'est normal cela indique les voltages, les watts... exprimer en V et en W

votre cpu est correct... Je ne vois que partiellement les valeurs de la CG..

Revenez sur le programme ou on vois votre ventilateur CPU et GPU.

faite un screen en cliquant sur l'option personnalisé au lieu de automatique

 

Link to comment
  • Delta locked this topic
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...