Jump to content

blocage pc


jba

Recommended Posts

bonjour

J'ai un problème avec mon pc depuis la dernière mise à jour de Windows 10. Le pc démarre normalement, il me demande le code que je complète et puis il démarre avec son écran d'accueil normal. Les icônes sont affichées dans la barre des taches mais malheureusement rien ne réagit en cliquant sur n'importe quelle icone. J'essaye de redémarrer avec le manipulation ctrl/alt/del mais impossible rien ne bouge dont je dois appuyer longuement sur le bouton d'alimentation pour le couper. J'ai essayé à plusieurs reprises mais rien à faire. Serait ce un problème matériel? Si oui comment le déceler?

Link to post

Bonjour @jba

Démarre et éteins le PC au moins trois fois d'affilé pour avoir les options de récupérations et tente la restauration .

Si ce n'est pas une mise à jour majeure  des mêmes options avancée modifier le démarrage de Windows teste en mode sans échec la désinstallation de cette dernière 

 

 

  • J'aime 1
Link to post

Salut @jba,

il y a une heure, jba a dit :

il démarre avec son écran d'accueil normal. Les icônes sont affichées dans la barre des taches mais malheureusement rien ne réagit en cliquant sur n'importe quelle icone. J'essaye de redémarrer avec le manipulation ctrl/alt/del mais impossible rien ne bouge dont je dois appuyer longuement sur le bouton d'alimentation pour le couper.

J’ai eu le même souci (version 1809), il y a deux jours de cela depuis le dernier “Patch Tuesday”, c’est la mise à jour qui est “buggée”... pour faire changement !

Voir ICI

Et comme d’habitude... Microsoft travaille sur le problème, pour trouver un “patch” du “patch” du “patch” !!! :c_lol2:

A+ :wink:

  • J'aime 1
  • Ahah 1
Link to post
Il y a 1 heure, calisto06 a dit :

Ah une piste ...je n'ai aucun AV tiers ….

:goodguygreg: commence pas a t'y mettre steplait hein ... :c_embarrassed:

j'ai un AV tiers justement sur les dernières version 1803 - 1809 en test sur un pc uniquement dédié pour cela et j'ai pas de problème.

:c_lol2:

Edited by Delta
  • Ahah 2
Link to post

Salut @calisto06,

Il y a 18 heures, calisto06 a dit :

Alors encore un bug :c_angry: mais comment se fait-il que je n'en ait quasi jamais moi de ces bugs ….?  C'est laquelle ?

C’est la première fois que j’ai un problème avec la 1809, tout allait très bien avant cette mise à jour que tu mentionnes !

Il y a 18 heures, calisto06 a dit :

Ah une piste ...je n'ai aucun AV tiers ….

C’est la façon de faire à Microsoft pour tasser les antivirus tiers, et, pour ainsi, nous enfoncer “Windows Defender” dans le fond de la gorge ! :c_angry: Moi, en tout cas, “Kaspersky” a une longueur d’avance sur “Windows Defender”, et ce n’est pas demain la veille que cela changera !

A+ :wink:

  • Plusser (+1) 1
Link to post
Il y a 1 heure, Yves B. a dit :

C’est la façon de faire à Microsoft pour tasser les antivirus tiers, et, pour ainsi, nous enfoncer “Windows Defender” dans le fond de la gorge !

oui et surtout qu'il oublie que certain s'amuse a faire des test pour avoir leur propre avis et retour d'expérience et que par la force des choses ils voient que un AV tiers ne provoque pas de problème plus que cela.

j'ai un av tiers de plusieurs marque et constructeur différent sur 3 pc différent et il ne révèle pas de problème après utilisation intensive etc.

1703, 1709, 1803, 1809 av tiers sur chaque et il se porte a merveille où est le couac

+

 

 

Link to post
Il y a 3 heures, Delta a dit :

oui et surtout qu'il oublie que certain s'amuse a faire des test pour avoir leur propre avis et retour d'expérience et que par la force des choses ils voient que un AV tiers ne provoque pas de problème plus que cela.

j'ai un av tiers de plusieurs marque et constructeur différent sur 3 pc différent et il ne révèle pas de problème après utilisation intensive etc.

1703, 1709, 1803, 1809 av tiers sur chaque et il se porte a merveille où est le couac

+

 

 

Peut être la façon de fonctionner ...tu as quoi comme AV ? 

Link to post
  • 1 month later...

Bonjour

Je n'arrive pas à réactiver ma tour donc je n'insiste plus. J'ai repris mon portable asus qui a fait des mises à jour la semaine dernière et depuis impossible de faire fonctionner son écran et pour pouvoir utiliser ce pc je dois y raccorder un écran externe. Je vois mon écran de portable qui s'allume mais aucune image ne s'affiche donc touche fn+F7 et l'écran externe fonctionne. Comment savoir d'ou provient la panne serait-ce la carte graphique et pourtant dans le gestionnaire des taches il ne m'indique aucun défaut. Merci de tenter de m'aider pour m'en sortir...

Link to post

@jba Bonjour, 

Si tu peux donner les modèles precis des pc ou config : portables et tour .

En mode sans échec https://support.microsoft.com/fr-fr/help/12376/windows-10-start-your-pc-in-safe-mode le portable comment se comporte t-il ? 

Tu as une batterie de tests https://support.microsoft.com/fr-fr/help/14106/windows-10-troubleshoot-black-screen-or-blank-screen-errors et le tuto du Crabe https://lecrabeinfo.net/resoudre-probleme-decran-noir-windows-10.html que tu peux déjà tester .

Edited by calisto06
Link to post
  • 2 weeks later...

merci pour tous ces conseils mais malheureusement le portable a rendu l'âme et ne veut même plus démarrer; donc en conclusion je m'en suis acheté un nouveau et toujours un asus mais grosse différence avec l'ancien le ventilateur de refroidissement tourne beaucoup et je ne sais pas si c'est normal????

Link to post

Donne le modèle précis du nouveau PC , vérifie la version w10 installée et donne la .

Il se peut que tu ais pas mal de mises à jour en retard et ça occasionne ce style de surconsommation donc de surchauffe .

Vérifie dans les paramètres ou en sont les mises à jour .

Link to post

bonjour il s'agit de la version 1803 17134.799

le pc est équipé de 8GB de ram, 1 disque dur sata de 256GB et d'un intel core i7-7500

 

Link to post

Et alors tu as vérifié dans update : tu dois avoir un sacré paquet de maj à faire . Je te conseille de créer une image système de ce nouveau PC puis de passer directement en 1809 à l'aide de l'iso Oct https://tb.rg-adguard.net/public.php . Tu montes l'iso et tu clique sur le setup.exe de l'iso .

N'installe pas d'antivirus pour le moment tant que tu es en période de test .

Si le fonctionnement est correct tu pourras envisager la dernière version 1903 (même technique)

1809tb.PNG.e0d4990d1afa74859c7001dfa1fd4c2d.PNG

Link to post

bonjour merci pour l'aide, j'ai suivi l'explication est j'ai mis à jour avec la version 1903 18362.145. Plus de problème sauf pour récupérer mon dossier outlook 2007 qui était installée sur mon ancien pc et que je n'arrive pas à remettre sur le nouveau, tous mes contacts et messages importants y étaient enregistrés. J'ai mis le disque dur de l'ancien dans un boitier que j'ai branché sur le pc mais je ne trouve pas trace de mon dossier *.pst pour l'importer vers le dossier outlook du nouveau. Avez-vous une solution? 

Link to post

salut,

" Les fichiers de données Outlook (. pst) créés à l'aide de Outlook 2013 ou Outlook 2016 sont généralement enregistrés sur votre ordinateur dans le dossier fichiers documents\Fichiers Outlook. "

https://support.office.com/fr-fr/article/Présentation-des-fichiers-de-données-Outlook-pst-et-ost-222EAF92-A995-45D9-BDE2-F331F60E2790

 

oups me suis trompé de version...

\ users\utilisateur\appdata\local\microsoft\outlook.

fichier caché à valider

Edited by sgeg
  • J'aime 1
Link to post

merci pour vos conseils; je suis arrivé à récupérer mon dossier de stockage en suivant vos méthodes.

Grand merci pour l'aide si précieuse :smile:

  • J'aime 2
Link to post

je sollicite à nouveau votre aide car le ventilo de mon nouveau portable tourne tout le temps alors que rien n'est actif dans le gestionnaire des taches. Existe t'il un moyen de régler la vitesse et surtout le fonctionnement de ce ventilo car cela devient infernal. J'ai essayé speedfan mais je n'ai pas de résultats probants, j'ai essayé par le bios et il n'y a rien qui puisse m'aider dans celui-ci. Avez-vous une solution à me suggérer

Merci d'avance

Link to post
Guest
This topic is now closed to further replies.
×
×
  • Create New...