meridian-shaft Jump to content
Communauté

didishnikov

Members
  • Posts

    162
  • Joined

  • Last visited

  • Days Won

    5

Everything posted by didishnikov

  1. Non en effet, tu es au courant de mes soucis de santé. j'ai le sommeil léger, et j'aime bien passer sur le fofo , et lire des topics qui peuvent m' interresser et qui m'apportent un peu du savoir qui me manque. (@delta, je suis un homme )
  2. Bonjour la craboshère. Cette décision (même si je la comprend) me choque un peu. Je m'explique. Je ne suis pas assez calé en informatique, pour conseiller qui que ce soit. Par contre, à chaque fois que j'ai eu un souci quelconque, j'ai pu me faire dépanner par des helpeurs compétant (big up @Delta). Si mes soucis n'apparaissent pas tout les mois ( ce qui me réjouit), je vais me retrouver chez les zombies ?
  3. Bonjour @Delta, je viens de survoler les topics concernant windows 11, et apparemment ma config ne dispose pas du tpm 2.0

    c'est une config assez récente qui date de 2020. Puis je trouver dans le bios comment l'activer ?

    merci pour ton aide

     

    DIDMACHINE.speccy

    1. Show previous comments  24 more
    2. didishnikov

      J'ai (enfin on m'a bien aidé) trouvé comment activer le module tpm. Dans le bios il faut ouvrir l'onglet périphérique, et activer la ligne ftpm.

      tu peux me dire si c'est bien ok . Merci

       

      get-tpm.png

    3. Delta

      correct c'est activer ...

      en effet chez AMD c'est Ftpm

    4. didishnikov

      Merci beaucoup et à bientôt, passe une bonne journée

      Amicalement

  4. En ce moment c'est assez compliqué. Je réapprend plein de chose (sans la parole) je suis assez pris entre les orthophoniste, les kinés et autres mais j'ai la niaque je vais y arriver. Merci beaucoup à bientôt
  5. re @tous. Après avoir regarder avec intérêt vos suggestion, ( et comme je commence à être un vieux c** aigri), ma fille m'a drivé vers meet de google qui est assez simple te qui permet de faire ce que je voulais. Je m'excuse d'avoir pris de votre temps et vous souhaite une bonne fin de journée A bientôt sur le forum P.S : @Delta je n'ai toujours pas fait la mise a jour de mon bios, car j'ai eu d'autres occupations ces derniers mois. Mais je n'oublie pas et je m'y colle des que je me sens mieux. Amicalement
  6. @calisto06Alors ça a l'air de fonctionner. J'ai demandé à ma fille de l'installer et on testera ça plus tard. Merci pour ton aide. je vais tout de même attendre un peu au cas ou il arriverai d'autres proposition. Merci encore et passe une bonne soirée
  7. merci @calisto06pour ta réponse, je l'ai installé mais j'ai un doute sur le fait que l'on puisse écrire. Je vais prendre des cours de langue des signes, euh non des pinces au cas ou
  8. Bonjour les crabonautes. Pour faire succinct, j'ai subi une intervention chirurgicale qui me laisse sans voix. Or j'ai des enfants et des petits enfants qui sont loin de chez moi. Jusque la on arrivait à communiquer via le portable, mais maintenant on se voit ,c'est tout. Donc je suis à la recherche d'un programme de préférence gratuit ou je pourrais voir mes interlocuteurs et ou il y aurait une zone de discussion par l' écrit. Je suis sur que vous me viendrez en aide, je remercie d'avance tous les crustacés qui répondront Dans l'attente, passez une bonne journée
  9. Merci pour la réponse, je pensais bien suivre vos conseils, d'ailleurs j'ai préparé la mise a jour bios"F11" pour commencer
  10. Bonjour @Delta.Mon Pc va très bien, je n'ai encore rien fait. Je m’inquiétais juste au cas ou il m'arrive la même mésaventure que mon pote, savoir si il y avait un moyen de faire marche arrière sans jeter la carte mère .
  11. Bonjour, de retour à la maison. Je suis resté bloqué sur la mise à jour de mon bios. Je voudrai bien faire avancé le situation mais pendant mon séjour hospitalier un "collègue" m'a dit qu'il avait tenté l'expérience et que cela c'était mal passé. Quel sont les risques exact et si il a des solutions ? J'ai fait une clé usb (fat32) avec un bios intermédiaire (F11)que j'ai nommé /X570GX.F11. Dans l'attente de vous lire
  12. Alors, nativement le clavier est en USB. comme sur la carte mère il y a des ports PS/2 j'ai acheté des adaptateurs . Ce qui reste allumé c'est la diode du pavé numérique. Par contre, (ce n'est pas ma semaine) j'ai de la visite et je ne peux pas faire le flash du bios. Donc je remet à plus tard. Merci pour tout
  13. re cpuz me dit que mon processeur c'est un matisse. Mon souci de PS/2 vient d'un mauvais adaptateur... (Désolé). Par contre le clavier (en PS/2) reste allumé après l’arrêt de la machine.
  14. Bonjour, (je préfere le tutoiement) je vais essayer cet am je pense . je vais tenter F11 puis F30 , si cela te parais le bon choix ! Merci à bientôt
  15. Je suis désolé , mais la c'est moi qui dois m'absenter. Je vais te laisser tranquille le dimanche, si tu as un topo simple pour que je fasse cette mise a jour , je l'étudirai avec assiduité et on en reparle la semaine prochaine. Encore merci pour ton aide à bientôt
  16. Bonne question....Je trouve la réponse ou ?
  17. Bonjour, je viens de rebrancher ma nouvelle machine. Pour @Delta - j'ai fait Dxdiag et mon bios est F4 - avec cpuz je crois que la fréquence de ma ram n'est pas bonne - sur la carte mère il y a deux ports PS/2 pour clavier et souris et il ne fonctionne pas dans l'attente de tes conseils éclairés DxDiag.txt
  18. Oui au premier démarrage, avant d'installer windows. Ensuite au gré de l'install la machine à rebootée plusieurs fois et la rien
  19. merci pour la proposition. si cele ne vous gêne pas, j'ai eu ma dose d'informatique pour aujourd'hui , je regarde ça samedi après midi.
  20. En fait je l'ai juste testé un peu apres l'install de l'OS il n'est pas "parametrer" je verrai ça ce week. Donc si j'ai bien compris, si ça marche bien, aucune raison de faire que ça change...Merci @Delta
  21. Alors bonjour . J'ai fini de monter mon nouvel ordi carte mère :GIGABYTE x570 gaming x proco : AMD RYZEN 5 3600 RAM : G SKILL AEGIS DDR4 16 GB PC 3200 WINDOWS 10 FAMILLE Au premier démarrage, j'ai eu ce message "bios hasbeen" Par contre apres l'install de windows, tout fonctionne bien.... Dois-je flasher le bios malgré tout? Dans l'attente de vos conseils
  22. Désolé pour ma question noob, je viens de trouver la réponse en cherchant un peu....(la vieillesse sans doute). seul le 8pins doit être brancher l'autre (le 4 pins ) sert pour un truc se référant a l'overclocking. bonne soirée à tous
  23. - CPU PWR 1 8 pins -CPU PWR 2 4 pins
  24. hello , recherche supplémentaire avant de faire des bétises. sur le manuel de la carte mère (MSI X570-PRO) je vois deux slot pour le CPU 1 de 8pins et 1 de 4pins. Mon alim corsair 750w gold a bien un cable cpu à 8 pins mais pas de supplémentaire à 4 pins. est-on obliger de brancher les deux ? Merci
×
×
  • Create New...