Jump to content

didishnikov

Membres
  • Content Count

    155
  • Joined

  • Last visited

  • Days Won

    5

didishnikov last won the day on October 1 2020

didishnikov had the most liked content!

Community Reputation

52 Bonne

About didishnikov

  • Rank
    Matelot
  • Birthday 03/12/1963

Personal Information

  • Gender
    Homme
  • City
    Meymac (19 Corrèze)
  • Job
    Boucher

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

1130 profile views
  1. Merci pour la réponse, je pensais bien suivre vos conseils, d'ailleurs j'ai préparé la mise a jour bios"F11" pour commencer
  2. Bonjour @Delta.Mon Pc va très bien, je n'ai encore rien fait. Je m’inquiétais juste au cas ou il m'arrive la même mésaventure que mon pote, savoir si il y avait un moyen de faire marche arrière sans jeter la carte mère .
  3. Bonjour, de retour à la maison. Je suis resté bloqué sur la mise à jour de mon bios. Je voudrai bien faire avancé le situation mais pendant mon séjour hospitalier un "collègue" m'a dit qu'il avait tenté l'expérience et que cela c'était mal passé. Quel sont les risques exact et si il a des solutions ? J'ai fait une clé usb (fat32) avec un bios intermédiaire (F11)que j'ai nommé /X570GX.F11. Dans l'attente de vous lire
  4. Alors, nativement le clavier est en USB. comme sur la carte mère il y a des ports PS/2 j'ai acheté des adaptateurs . Ce qui reste allumé c'est la diode du pavé numérique. Par contre, (ce n'est pas ma semaine) j'ai de la visite et je ne peux pas faire le flash du bios. Donc je remet à plus tard. Merci pour tout
  5. re cpuz me dit que mon processeur c'est un matisse. Mon souci de PS/2 vient d'un mauvais adaptateur... (Désolé). Par contre le clavier (en PS/2) reste allumé après l’arrêt de la machine.
  6. Bonjour, (je préfere le tutoiement) je vais essayer cet am je pense . je vais tenter F11 puis F30 , si cela te parais le bon choix ! Merci à bientôt
  7. Je suis désolé , mais la c'est moi qui dois m'absenter. Je vais te laisser tranquille le dimanche, si tu as un topo simple pour que je fasse cette mise a jour , je l'étudirai avec assiduité et on en reparle la semaine prochaine. Encore merci pour ton aide à bientôt
  8. Bonne question....Je trouve la réponse ou ?
  9. Bonjour, je viens de rebrancher ma nouvelle machine. Pour @Delta - j'ai fait Dxdiag et mon bios est F4 - avec cpuz je crois que la fréquence de ma ram n'est pas bonne - sur la carte mère il y a deux ports PS/2 pour clavier et souris et il ne fonctionne pas dans l'attente de tes conseils éclairés DxDiag.txt
  10. Oui au premier démarrage, avant d'installer windows. Ensuite au gré de l'install la machine à rebootée plusieurs fois et la rien
  11. merci pour la proposition. si cele ne vous gêne pas, j'ai eu ma dose d'informatique pour aujourd'hui , je regarde ça samedi après midi.
  12. En fait je l'ai juste testé un peu apres l'install de l'OS il n'est pas "parametrer" je verrai ça ce week. Donc si j'ai bien compris, si ça marche bien, aucune raison de faire que ça change...Merci @Delta
  13. Alors bonjour . J'ai fini de monter mon nouvel ordi carte mère :GIGABYTE x570 gaming x proco : AMD RYZEN 5 3600 RAM : G SKILL AEGIS DDR4 16 GB PC 3200 WINDOWS 10 FAMILLE Au premier démarrage, j'ai eu ce message "bios hasbeen" Par contre apres l'install de windows, tout fonctionne bien.... Dois-je flasher le bios malgré tout? Dans l'attente de vos conseils
  14. Désolé pour ma question noob, je viens de trouver la réponse en cherchant un peu....(la vieillesse sans doute). seul le 8pins doit être brancher l'autre (le 4 pins ) sert pour un truc se référant a l'overclocking. bonne soirée à tous
×
×
  • Create New...