Jump to content

calisto06

Modérateurs
  • Content Count

    10452
  • Joined

  • Days Won

    191

calisto06 last won the day on September 25

calisto06 had the most liked content!

Community Reputation

1881 Phénoménale

About calisto06

  • Rank
    Poséidon
  • Birthday January 1

Personal Information

  • Gender
    Femme

PC settings

  • CPU
    i7-8750H
  • Motherboard
    ASUS ROG G703GX
  • RAM
    32 G
  • GPU
    NVIDIA GE FORCE RTX 2080
  • Système d'exploitation
    Windows 10
  • Modèle
    ASUS ROG GZ755GX

Recent Profile Visitors

12124 profile views
  1. Bonjour @christiandu50 Dans un premier temps tu peux faire les tests suivants https://support.microsoft.com/fr-fr/help/15083/windows-activate-windows-7-or-8-1 A la demande de @Delta
  2. Bonjour @Andromede Un peu de lecture https://community.lecrabeinfo.net/topic/9752-vous-êtes-nouveau-commencez-ici/
  3. Exact Sans compter qu'il peut y avoir un pb de drivers : si on a pas de drivers pour w7 le matériel ne fonctionnera pas .
  4. L'activation par téléphone sur du w7 ....alors que Microsoft arrête le support je ne suis pas sure De plus effectivement cette lettre ne fait pas partie des caractères autorisés voir ici pour w7 mais pour du w8 oui ....bizarre effectivement Ou as tu eu cette licence : les licences OEM ne sont pas sensées etre proposées à la vente à l'unité mais préinstallées sur des appareils de marque . Sinon https://community.lecrabeinfo.net/files/file/13-windows-loader/....
  5. Je suis toujours connectée anonyme ... et je n'ai plus ma signature complète Edit : une fois cliqué sur enregistrer on dirait que ça refonctionne
  6. Coucou @Le Crabe j'ai remarqué que la notification résolu est en bleu ....ça fait beaucoup de bleus et de ce fait tout se mélange....tu peux changer la couleur ?
  7. Quand l'installeur demande ou installer tu as le choix de supprimer une ou plusieurs partitions Tu sélectionnes une par une toutes les partitions tu cliques sur supprimer pour chacune pour n'avoir qu'un seul espace à la fin ,puis tu cliques sur l’espace tu fais créer et tu installes dessus la partition créée . Il faut les supprimer toutes .
  8. @Yves B. Coucou : J'ai aussi ce bug sur edge et ffox .... @Delta c'est quoi ce truc de résolutions ? Moi non plus je n'ai rien et je fais toujours partie des "Anonymous " ....
  9. Merci @Le Crabe j'ai vu que l'interface a quelque peu changé ...les notifications en verts se voient moins bien je trouve ...c'est un détail
  10. Bonjour @Le Crabe , il y a une anomalie sur ma connexion au site (edge et firefox pareil) je suis connectée anonymement
  11. Pas forcément ...ça peut aussi venir de l'état du disque dur Dans un premier temps refais la clé (oui je sais encore) recommence l'installation (puisque tu sais le faire) Si tu obtiens toujours des erreurs il faudra se pencher sur le bon état du disque
  12. Si ce sont des fichiers Bitdefender ils sont protégés des modifications (suppressions) : si on pouvait modifier facilement les fichiers des antivirus ce serait une faille . Donc c'est à l'aide de l'outil désinstalleur BD : au moins il supprimera ce qu'il faut
  13. Super !!!! Donc là tu vas supprimer toutes les partitions pour n'avoir qu'un seul espace puis cliquer sur nouveau et installer sur l'espace obtenu . Tu peux consulter VI - INSTALLATION PROPRE DE WINDOWS 10 du tuto https://community.lecrabeinfo.net/blogs/entry/13-tutoriel-complet-de-recuperation-et-dinstallation-de-windows-10-depuis-un-support-dinstallation/ pour t'aider à visualiser . Attention si tu as passé la clé w10 en premier dans l'ordre de boot il faut la débrancher avant le premier redémarrage , si tu es passé par le bootmenu tu laisses et tu déconnecteras après
×
×
  • Create New...