meridian-shaft Jump to content
Forums

Impossible de créer une clé USB d'installation de W10


Recommended Posts

Bonjour,

Mon PC ne  démarre qu'après plusieurs essais et se bloque de temps en temps en plein milieu d'une tâche.

Je voudrais essayer de le démarrer à partir d'un support d'installation mais je n'arrive pas à en créer un.

J'ai téléchargé un fichier ISO à graver mais il est trop gros pour mes DVD (4,5 Go alors que le disque n'accepte que 4,37 Go) et l'outil de création de media pour faire une clé USB me dit qu'il n'arrive pas à créer cette clé mais qu'il ne sait pas pourquoi.

J'ai une clé d'activation numérique après passage gratuit de Windows 7 à Windows 10.

Peut-être que ça ne sert à rien pour régler mon problème mais je pense que ça peut toujours être utile d'avoir un support d'installation Windows.

Merci d'avance de votre aide.

PS : je vais aussi créer un autre sujet pour mon problème de panne mais je ne voudrais pas tout mélanger dans un même post.

Link to comment

Bonjour, 

il y a 23 minutes, Yadd a dit :

Peut-être que ça ne sert à rien pour régler mon problème mais je pense que ça peut toujours être utile d'avoir un support d'installation Windows.

Oui effectivement , je vois mal comment un réinstall réparerait un pc qui freeze ( souvent matériel ce genre de panne!) mais je vais vous donner quelques éléments de réponses à vos interrogations !:c_wink:

-Quel logiciel utilisez-vous pour la création de votre clé ?  Voila RUFUS , un logiciel plutôt facile d'utilisation !

-Ou avez-vous téléchargez votre ISO Windows ?

Merci !

MateLeot.

Link to comment

Bonjour,

 

Oui, je pense aussi à un problème matériel, mais j'aurais bien aimé le démarrer sur un support externe pour être sûr.

En fait, j'ai tellement chercher dans tous les sens que je ne sais plus par où continuer.

 

J'ai utilisé l’outil de création media de Microsoft et j'ai téléchargé l'ISO sur leur site, en suivant les tutoriels du Crabeinfo.

Link to comment

J'ai pu faire une clé de démarrage sans problème avec Ruf.us. Merci pour le tuyau.

Bien sûr, ça n'a pas résolu mon problème qui est très vraisemblablement dû à une surchauffe car en inactivant la fonction smart Fan dans le Bios de mon ordi, le ventilateur tourne à fond en permanence et je n'ai pratiquement plus de plantage.

Le problème c'est que ça fait beaucoup de bruit, alors qu'avant je l'entendais à peine.

Me reste à trouver une solution pour ça.

Link to comment

Bonjour,

J'ai souvent regardé les températures avec Speefan mais je n'ai rien trouvé d'anormal.

Je viens de le refaire et je joins le résultat.

En même temps tant que l'ordi marche c'est que ça ne chauffe pas trop et quand il plante je ne peux bien sûr pas faire le test.

Mais j'ai beaucoup d'indices qui me font penser à une surchauffe :

- au début quand j'aspirais la poussière du ventilo ça arrangeait les choses.

- ensuite, quand ça n'a plus suffit, j'ai changé la pâte thermique et je n'ai eu aucun plantage pendant une semaine, puis ça a recommencé pire qu'avant (là je n'y comprends rien).

- et en ce moment, j'ai désactivé le paramètre Smart fan dans le Bios. Le ventilo s'est mis à tourner à fond en permanence et je n'ai presque plus de plantages (encore de temps en temps au démarrage), mais c'est trop  bruyant.

 

Deux choses m'interpellent cependant.

Pourquoi le changement de pâte thermique n'a réglé le problème qu'une semaine?

Et pourquoi, quand il plantait tout le temps, si par miracle il tenait quelques heures, ensuite il ne plantait plus tant que je ne le redémarrait pas (une fois je l'ai laissé allumé sans problème une semaine)?

 

De ce que j'ai lu ailleurs, il semblerait que le boîtier soit trop petit pour être bien ventilé et la solution pourrait être d'ajouter un ventilo extérieur pour extraire l'air chaud.

Qu'en pensez-vous?

 

Speedfan.jpg

  • Perplexe 1
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...