meridian-shaft Jump to content
Forums

Problème Windows 10


Recommended Posts

Bonjour 

J'ai un petit problème depuis hier avec mon Asus x751L . J'ai une longue attente au démarrage afin qu'il se lance . Il se lance au bout de 10 min et je n'ai aucun accès à mon wi fi ! Je ne peux que me connecter en ethernet . Alors j'ai voulu réinitialiser l'ordinateur ça ne fonctionne pas .. j'ai voulu faire une restauration de même .. je pense avoir attraper un virus car c'est bizarre je ne peux rien faire en restauration ou en reinitialisation d'usine. Un message d'erreur me dit : restauration impossible , aucune modifications apportées . J'ai alors voulu formater et réinstaller Windows avec mon cd . Or quand je lance le cd je vois la barre centrale Windows mais rien ne se lance et au bout de quelque temps un message d'erreur me dit : impossible de lancer l'installation de Windows 10 , redémarrez votre ordinateur et réessayer . Or j'ai réessayer et toujours pareil . J'ai donc essayer de le lancer directement depuis les paramètres avances en bootant sur le cd . La il se lance , je commence l'installation et il me dit veuillez lancer l'ordinateur et entrer le cd .. je ne comprends plus rien .. et encore plus bizarre quand je lance en mode sans échec il me demande mon mot de passe et il ne fonctionne pas donc je ne peux pas arriver au mode sans échec. Pourtant c'est bien le bon j'ai essayer en me connectant normalement .. je vous ai mis les photos des principaux messages d'erreur au cas où ..

Mon père s'y connaissant un peu niveau ordi à tout tenté .. mais même lui n'as pas réussi pour le moment . Quelqu'un aurait une suggestion ? 

Merci d'avance ^^

Bonne journée

Anthony

Révélation

1489833337302246686796.jpg

 

Révélation

1489833424812586152698.jpg

 

Révélation

14898334561912061163794.jpg

 

Edited by Mreve
Mise en spoiler des images
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...