meridian-shaft Jump to content
Forums

Compte Administrateur caché


Go to solution Solved by Jeremya,

Recommended Posts

Bonsoir à tous,

Voici ma question, lorsque l'on active le compte Administrateur caché, une fois celui-ci activé.

Au moment de mettre un mot de passe, est-il normal que, lorsque l'on tape le mot de passe, qu'il n'y ait pas de caractères qui s'affichent ?

Excusez mon ignorance et Merci pour vos réponses.

Bonne soirée :c_happy:

Link to comment

Salut Jeremya, 

Merci pour ta réponse, donc sous Windows 10 c'est normal aussi.

Chez Microsoft, ils auraient pu se forcer un peu, pour que l'on puisse voir l'évolution de notre mot de passe !

J'ai téléchargé celle qui était là ce matin, et mise de coté pour une éventuelle réparation.

Je te remercie encore :c_satisfied:

Bonne soirée et A+ 

Link to comment

Salut vous deux !:c_happy:

Je plussoie les réponses de Jeremya. J'ajouterais qu'en ligne de commande, l'apparence ne compte pas, que ce soit chez M$(1) ou même sur un terminal Linux, c'est pareil : la rédaction des mots de passe n'affiche rien (comme si on tapait sur des touches mortes).

Bref ! C'est tout-à-fait normal, et il ne me semble pas y avoir d'astuce pour changer ça…

1) Encore qu'avec Powershell, c'est un peu plus coloré.

Link to comment

Bonjour à vous deux,

Merci pour vos réponses, qui confirment le petit effort supplémentaire, qui fait bien souvent la différence !

Lorsque je tapais mon mot de passe, voyant qu'il ne se passait rien, j'ai tout de suite pensé à une mauvaise manipulation de ma part:c_wtf:,ensuite, à un souci quelconques !

Bravo Microsoft !  :c_angry:

Encore Merci pour votre retour, et cela va sûrement éclairer d'autres personnes.:chuck-norris:   

Bonne journée :)

PS: oui, j'ai lu ton topic Jeremya.:c_happy:

Edited by Yves B.
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...