meridian-shaft Jump to content
Forums

[HELP] - Redémarrage constant (écran bleu : votre ordinateur a rencontré un problème+redémarrage)


Recommended Posts

Bonjour,

(JE N'EN PEUX PLUS !!) Mon ordinateur m'en a fait voir de toutes les couleurs en encore une fois je dois affronter un nouveau problème !

 

Il y a quelques semaines j'ai commencé à avoir des interruptions soudaines avec un écran bleu qui me disait :

"Votre ordinateur a rencontré un problème et doit redémarrer. Nous collectons simplement des informations relatives aux erreurs. 

SYSTEME_SERVICE_EXCEPTION (NETIO.SYS)"

 

Et je ne sais pas quoi faire !

 

J'ai essayer de désinstaller des mises à jours datant du 15/06 (je pense que ça commencé dans ces jours là) mais un message me dit que la désinstallation n'a pas pu être effectuée alors je me suis dit OK : restauration

 

Mais quand j'ai fait la restauration j'ai eu un nouveau message au redémarrage disant :  La restauration du système n'a pas été effectuée . Les fichiers et les paramètres système de l'ordinateur n'ont pas été modifiés . 
Détails : 
L'incident est probablement dû à un programme antivirus sur l'ordinateur
Une erreur indéterminée s'est produite durant la restauration . (0x80070005)

Alors j'ai recommencé après avoir désinstallé Avast mais toujours le même message.

 

Je suis à bout. J'ai vraiment besoin de vous et je veux ABSOLUMENT éviter la remise en état d'usine et j'en ai marre de ces redémarrages intempestifs.

Link to comment
  • 3 weeks later...

Bonjour, je m'excuse pour cette réponse tardive mais je n'avais pas accès à mon ordinateur pendant 2 semaines. Après plusieurs manipulation toutes les plus étranges les unes que les autres trouvées sur internet j'ai l'impression que le problème a disparu.

CEPENDANT si il recommence je reviendrai vers vous rapidement et essaierai votre astuce.

 

Au cas où, pouvez vous m'indiquez les procédures suivantes de votre solution si le problème revient ?

 

Merci pour votre implication. Bonne journée.

Link to comment

Ça y'est mon ordi a re-crashé !

Bon j'avais installer avant Whocrashed et BlueScreenView et j'ai tout screené + l'image qui apparaît quand ça crash.

Voilà toutes les images !

 

J'ai remarqué que le nom de l'erreur avait changé aussi maintenant c'est DRIVER_IRQL_NOT_LESS_OR_EQUAL (NETIO.SYS) et avant c'était  SYSTEME_SERVICE_EXCEPTION (NETIO.SYS)

Alors pouvez vous m'aidez ?

Sans titre.png

Sans titre2.png

Sans titre3.png

WP_20160719_17_46_14_Pro.jpg

Link to comment

HELLO !

Oui c'est Athéros - il est à jour.

Mon système est en 64bits.

J'ai Avast et j'avais ZoneAlarm que j'ai supprimé pour voir si c'était le problème (ça peut être ça ?)

J'ai déjà Malwarebytes et il ne m'indique rien de mauvais.

 

Link to comment
  • 10 months later...
Le 28/06/2016 à 12:50, G1213 a dit :

Bonjour,

(JE N'EN PEUX PLUS !!) Mon ordinateur m'en a fait voir de toutes les couleurs en encore une fois je dois affronter un nouveau problème !

 

Il y a quelques semaines j'ai commencé à avoir des interruptions soudaines avec un écran bleu qui me disait :

"Votre ordinateur a rencontré un problème et doit redémarrer. Nous collectons simplement des informations relatives aux erreurs. 

SYSTEME_SERVICE_EXCEPTION (NETIO.SYS)"

 

Et je ne sais pas quoi faire !

 

J'ai essayer de désinstaller des mises à jours datant du 15/06 (je pense que ça commencé dans ces jours là) mais un message me dit que la désinstallation n'a pas pu être effectuée alors je me suis dit OK : restauration

 

Mais quand j'ai fait la restauration j'ai eu un nouveau message au redémarrage disant :  La restauration du système n'a pas été effectuée . Les fichiers et les paramètres système de l'ordinateur n'ont pas été modifiés . 
Détails : 
L'incident est probablement dû à un programme antivirus sur l'ordinateur
Une erreur indéterminée s'est produite durant la restauration . (0x80070005)

Alors j'ai recommencé après avoir désinstallé Avast mais toujours le même message.

 

Je suis à bout. J'ai vraiment besoin de vous et je veux ABSOLUMENT éviter la remise en état d'usine et j'en ai marre de ces redémarrages intempestifs.

Même problème et je pas accès au panneau de configuration : propriétaire ou administrateur ? Je suis l'administrateur

Merci

Link to comment

Bonjour @Eve-Nell Arragon-Gueryet bienvenue sur le forum

il y a 33 minutes, Eve-Nell Arragon-Guery a dit :

Même problème

C'est à dire crash de Windows avec quasi le même message :

"Votre ordinateur a rencontré un problème et doit redémarrer. Nous collectons simplement des informations relatives aux erreurs. 

SYSTEME_SERVICE_EXCEPTION (NETIO.SYS)"

 

Ou autre message plus ou moins différent ?

 

Même si votre problème ressemble à celui de @G1213il n'est pas dit que sa cause soit vraiment identique, et donc il aurait mieux valu créer un sujet dédié (nouveau message) avec éventuellement un lien renvoyant vers ce fil de discussion déjà ancien.

 

Si votre soucis est proche de celui décrit par @G1213 sa résolution n'est pas simple apparemment ; puisque semble-t-il aucune solution n'a été trouvée au dysfonctionnement de Windows; ou si solution aucun retour n'a été posté pour la détailler.

 

Dans un premier temps vous pourriez donner le maximum de détails concernant votre configuration au minimum marque et modèle de votre ordinateur.

Et votre OS Windows 10 ou antérieur ?

 

Et si vous pouviez prendre le temps de décrire précisément votre problème ( au moins ce qu'il a de spécifique par rapport à celui traité dans ce fil de discussion ) avec copie d'écran si possible cela serait une aide précieuse pour tous ceux qui vous assisterons pour essayer de le résoudre.

 

Cordialement
Kristobal

  • J'aime 1
  • Plusser (+1) 1
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...