meridian-shaft Jump to content
Forums

Problème de Google Chrome


Recommended Posts

Salut tout le monde,

j'ai un problème concernant Google Chrome, en effet, lorsque j'ouvre google chrome toutes les icônes du bureau se réinitialisent et deviennent blanches mêmes celles épinglées à la barre des tâches. 

avez-vous une idée concernant l'origine de ce problème?

Merci beaucoup les amis(es)!

Link to comment

Salut Sara ;)

1) Fais une sauvegarde de ton profil Google Chrome. Pour ce faire :

  1. Ferme le navigateur Chrome
  2. Windows + R ==> %appdata% ==> ouvre le dossier Google Chrome ==> va dans User Data
  3. Copie le dossier Default

2) Désinstalle entièrement Google Chrome avec Revo Uninstallator (désinstallation avancée)

3) Ré-installe Google Chrome et écrase le nouveau dossier default avec celui précédemment sauvegardé (pour restaurer ton profil)

A vrai dire, ça me fait mal au cœur d'aider à résoudre des problèmes liés à Google Chrome ¬¬

Je te conseille plus que fortement de passer à Firefox, plus rapide (Google fait beaucoup de pub pour vanter les mérites de son navigateur mais Google Chrome n'est pas le navigateur le plus rapide !), plus fiable, open-source et respectueux de la vie privée.
A lire : http://assiste.com/Google_Chrome.html

Passe une bonne journée
 

Link to comment
  • 2 weeks later...

@Mreve salut! Je tiens à vous remercier pour le temps que vous m'avez consacré.

Le problème de Chrome est résolu! mais un petit souci est survenu: j'ai un rond bleu qui tourne à côté du curseur de ma souris comme si j'étais en train d'ouvrir une page internet! Pouvez-vous m'éclairer sur ce point, s'il vous plaît?

 

Link to comment

Selon les options de la souris (onglet pointeur), c'est l'affichage du curseur lorsqu'un « traitement en arrière-plan [est] en cours ».

Faudrait savoir quel processus tourne toutes les 10-15 secondes, mais alors là… Quand je vois le nombre d'éléments présents dans l'onglet Processus du Moniteur de ressources (pour l'afficher, faire : Windows + R, taper "resmon" et faire Entrée), autant chercher une aiguille dans une botte de foin.

  • Plusser (+1) 1
Link to comment

Ah d'accord ! Je viens de comprendre à quoi correspondait ce rond bleu :c_satisfied:
Oui, je rejoins l'avis de @Le PoissonClown

Ce que tu peux déjà faire (ça ne ferra pas de mal) c'est installer le logiciel CCleaner et faire le ménage dans les processus se lançant au démarrage.
Dans l'onglet Outils puis Démarrage, désactive toutes les clefs à part celle de ton antivirus et celle qui gère les mises à jour de ta carte graphique (AMD ou Nvidia)

Ça pourrait peut-être régler ton souci ;)

Edited by Mreve
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...