Jump to content
Site Communauté

Problème (Sécurité Windows)


Solved

Recommended Posts

il y a une heure, vincenth76 a dit :

il y a un triangle jaune est quant je clique sur le logiciel il y a rien du tout tout est a jour.

Hello,

cela ne veut pas dire a coup sûr que vous êtes pas a jours mais cela attire votre attention sur le fait qu'il y a quelques chose qui n'est pas parfait.

cliquer sur ce logo au triangle jaune et faite un screen

Link to comment
il y a 7 minutes, Delta a dit :

Hello,

cela ne veut pas dire a coup sûr que vous êtes pas a jours mais cela attire votre attention sur le fait qu'il y a quelques chose qui n'est pas parfait.

cliquer sur ce logo au triangle jaune et faite un screen

pour moi tout marche bien étrange se triangle jaune 

2022-09-14 (1).png

2022-09-14 (2).png

2022-09-14 (3).png

2022-09-14.png

Link to comment
il y a 17 minutes, vincenth76 a dit :

ba je les installer après pour voir si le logo jaune par il par mais si je désactiver avast il revient le triangle jaune 

et bien vous avez donc un souci :c_embarrassed:

mais si vous ne dite pas tout je peut pas le deviner ...

Donc d'après ce que vous dites, vous avez un souci avec l'antivirus windows soucis de protection.

 

 

Link to comment
il y a 3 minutes, Delta a dit :

et bien vous avez donc un souci :c_embarrassed:

mais si vous ne dite pas tout je peut pas le deviner ...

Donc d'après ce que vous dites, vous avez un souci avec l'antivirus windows soucis de protection.

 

 

mais si vous ne dite pas tout je peut pas le deviner ... rien dit de mal j'ai juste un problème si ont peux pas m'aider pas grave je vais pas taper oui j'ai un souci mais ça dans le monde Windows 11 pas la 1er fois 

Link to comment
il y a 1 minute, vincenth76 a dit :

rien dit de mal j'ai juste un problème si ont peux pas m'aider pas grave

je suis en train de vous aider.

mais je fait aussi un Diag selon ce que vous donner comme instruction de départ et ensuite de votre réponse a mon premier diag et analyse

si vous m'aviez dis qu'après installation de Avast votre triangle c'étais éteint je vous aurai dis directement il y a un souci avec la protection...

la j'ai regarder vos screen et je ne voyais pas avast et ensuite j'ai vus avast sur les autres screen, j'ai naturellement été aiguillé vers cette situation là

:c_wink:

 

Link to comment
à l’instant, Delta a dit :

je suis en train de vous aider.

mais je fait aussi un Diag selon ce que vous donner comme instruction de départ et ensuite de votre réponse a mon premier diag et analyse

si vous m'aviez dis qu'après installation de Avast votre triangle c'étais éteint je vous aurai dis directement il y a un souci avec la protection...

la j'ai regarder vos screen et je ne voyais pas avast et ensuite j'ai vus avast sur les autres screen, j'ai naturellement été aiguillé vers cette situation là

:c_wink:

 

d'accord désolez 

Link to comment
il y a 4 minutes, vincenth76 a dit :

oui j'ai un souci mais ça dans le monde Windows 11 pas la 1er fois 

je n'ai pas de souci avec W11 et je suis avec WD comme anti virus.

donc non si il y a un souci c'est pas comme d'habitude avec W11 Tout le monde n'as pas des problèmes :c_wink:

  • J'aime 1
Link to comment
il y a 1 minute, Delta a dit :

je n'ai pas de souci avec W11 et je suis avec WD comme anti virus.

donc non si il y a un souci c'est pas comme d'habitude avec W11 Tout le monde n'as pas des problèmes :c_wink:

ba oui il y a des gens que ça marche d'autre non mais souvent même se que ça marche voit pas les bug qui dans Windows 11

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...