meridian-shaft Jump to content
Forums

Désinfection de mes PC


Recommended Posts

Bonjour à tous,

Je m'apprête à remplacer les disques durs de mes trois ordinateurs et je voudrais, avant cela, procéder à une petite désinfection de chacun d'eux afin de m'assurer que tout est en bon ordre !

Je souhaite commencer par mon Vaio qui devrait être le premier à subir sa transplantation cérébrale...

Je vous remercie d'avance pour votre aide et vos instructions !

Link to comment

Oui, je compte remplacer les disques durs principaux contenant mes systèmes d'exploitation. Sur mes deux premiers ordinateurs, d'ailleurs, qui sont de petits portables, je ne peux pas faire autrement si je veux étendre leur capacité de stockage !

Et je compte effectivement passer par le clonage, afin de m'épargner d'avoir à réinstaller tous mes logiciels et à récupérer tous mes fichiers depuis une source externe. C'est pourquoi je me suis dit qu'un petit nettoyage de printemps avant l'opération ne ferait pas de mal !

Link to comment

Ok. 

Je vois mieux le but de la manip. 

On va regarder dans l'ordre. 

 - 1 - Le VAIO 

Pas de malware.
On va faire un peu de ménage

Correction avec FRST : 

Copier la totalité du contenu, ( Sélectionner  tout -> Copier) de ce correctif hébergé ici -> https://textup.fr/646097aw

Faites uniquement "copier" pour mettre le texte dans le presse-papier, inutile de coller 

Lancez FRST en tant qu'administrateur par click droit
Cliquez sur "corriger" 

Patientez
Une fois le système redémarré, postez le rapport : fixlog.txt

 

 

  • Plusser (+1) 1
Link to comment

Merci pour votre aide.

Voici le rapport d'intervention : https://www.cjoint.com/c/LHwsl3aVWi2

Par contre, je tiens à signaler qu'après redémarrage de mon ordinateur à la fin de l'application du correctif, la page web suivante s'est ouverte au lancement de mon navigateur Internet :

https://hllowvsion.click/fr/13/orange/?track=zrp.tadsbelver.com&key=eyJ0aW1lc3RhbXAiOiIxNjYxMTkxNTc5IiwiaGFzaCI6IjFhYzIyMTQxYTE0NGZjNmFiODBhNjMwYzBlMDJlY2FiYjQ1ZDNlZmYifQ%3D%3D&tsid=7ae4766b-0de5-4865-9f1b-025a45c71c3f&bemobdata=c%3De0faa97f-ad81-4266-abe3-ff2f05dd3f4f..l%3Daca7c7dd-b0a9-4a82-b804-0c59275d779a..a%3D2..b%3D4..z%3D0.00313..e%3Dzr1d2e3a11224511eda7130a67692cc91f5f9ad81c436b421ab6319ec562df8b78066978cb377cba01a6..c1%3Dhotel-loo-v5m5m6rn6l..c2%3Dinfuscate-hornet..c3%3Doperadownloaders.com..c4%3DDOMAIN..c6%3DNON-ADULT..c8%3D1902728..c9%3Dae222fc0-221f-11ed-9e9d-128084d1ce51..c10%3D0..r%3Dhttps%3A%2F%2Fbrynh-lei.com%2F#

C'est la deuxième fois que je vois cela se produire après une désinfection, et la dernière fois, c'était sur un autre ordinateur. Est-ce que ce serait lié à la désinfection elle-même ? Est-ce normal ?

Link to comment
il y a une heure, Pr3tori3n a dit :

Bonsoir, ceci est un addon infecté.

Un add-on de quoi ?

Comme je le disais, je n'ai vu cette fenêtre s'ouvrir qu'une seule fois jusqu'ici : c'était sur un autre de mes ordinateurs et c'était surtout directement après une désinfection, comme aujourd'hui. Ça ne s'était jamais produit auparavant et ne s'est jamais reproduit ensuite.

Je l'avais signalé ici, dans mon avant-dernier message :

 

Cela m'interpelle de voir cela que le phénomène se produit à nouveau à la fin de la désinfection d'un tout autre de mes ordinateurs, là encore sans que je n'y ai jamais eu le même souci auparavant.

Link to comment

Bonjour 

Oubliez cette histoire d'add-on ......

C'est en effet curieux que cela se produise sur plusieurs PC.
A mon avis, c'est la conséquence du vidage du cache des navigateurs.
Cela n'est pas infectieux, et n'a aucune conséquence fâcheuse sur la machine. 
On verra sur la prochaine machine. 

Concernant le fixlog, c'est OK. 
Quelques remarques concernant le remplacement du disque

 - Mettez un SSD, vous y gagnerez en confort d'utilisation et en rapidité.
 - Lorsque vous aurez cloné et démarré sur le SSD, envisagez de migrer vers Windows 10.
  Cela devrait être assez rapide.
 Vous aurez toujours le disque d'origine en réserve au cas improbable où il y aurait des problemes lors de la migration. Il suffira de refaire le clonage. 

Si vous n'avez pas de question concernant cette machine, on passera à la suivante, le latitude dont les rapports ont déjà été postés.

 

Link to comment
Posted (edited)
Il y a 7 heures, Longaripa a dit :

A mon avis, c'est la conséquence du vidage du cache des navigateurs.

C'est ce que j'ai fini par me dire, en y réfléchissant un peu, puisque j'utilise le même navigateur sur les trois machines. Je suis rassuré que vous n'y voyiez rien d'inquiétant.

Merci pour vos conseils. Puisque la désinfection du Vaio est terminée, je vais commencer le clonage incessamment sous peu.

J'attends vos instructions pour la désinfection du Latitude.

Edited by Mathieu Réau
Link to comment

 - 2 - latitude 

Pas de malware.
On va faire un peu de ménage 
Avec un peu de chance, il y aura aussi l'ouverture de la page Web incongrue ... :wink:

Correction avec FRST : 

Copier la totalité du contenu, ( Sélectionner  tout -> Copier) de ce correctif hébergé ici -> https://textup.fr/646266fU

Faites uniquement "copier" pour mettre le texte dans le presse-papier, inutile de coller 

Lancez FRST en tant qu'administrateur par click droit
Cliquez sur "corriger" 

Patientez
Une fois le système redémarré, postez le rapport : fixlog.txt

 

Link to comment
Il y a 3 heures, Longaripa a dit :

Avec un peu de chance, il y aura aussi l'ouverture de la page Web incongrue ... :wink:

Effectivement, rebelote. On va dire que c'est normal !

Il y a 3 heures, Longaripa a dit :

Pas de malware.

Au moins, mes ordinateurs sont assez propres, en fin de compte !

Voici le rapport de désinfection pour le Latitude :

https://cjoint.com/c/LHxtSUUnBq2

Link to comment

Bonjour,

Merci pour mon Latitude.

Voici à présent les rapports d'analyse de mon troisième et dernier ordinateur.

ZHPsuite : https://cjoint.com/c/LHysJRFRdo2

FRST :

 - Rapport principal https://cjoint.com/c/LHysLd3kyq2

 - Rapport additionnel : https://cjoint.com/c/LHysLCWoup2

Je doute que ces analyses révèlent grand-chose de préoccupant vu que l'installation est toute récente, mais sait-on jamais !

Link to comment
Il y a 5 heures, Longaripa a dit :

Une info, valable pour tous les PC : la suite Windows Live n'est plus supportée par Microsoft. 

Je sais.

Mais comme pour tant de choses abandonnées en cours de route par Microsoft (ou d'autres), cette suite est infiniment meilleure que tout ce qui prétend aujourd'hui la remplacer. En particulier Windows Live Mail qui pète la figure à l'application "Courrier" de Windows 10 les yeux fermés ! :biggrin:

Heureusement, les faits démontrent que je prends plutôt soin de mes machines si obsolètes soient-elles, n'est-ce pas ?

Je te remercie chaleureusement pour ton aide !

Le clonage du Vaio est déjà fait. Je vérifie encore que tout va bien avant de passer à la suite.

Link to comment

Toutafé.
Les machines sont propres, bien lustrées.
Si des logiciels même obsolètes sont utilisés en toute technique d'arrosage   connaissance de cause, pas de soucis. 

Windows Live Mail, je ne l'utilise pas, j'utilise Thunderbird.
Bon courage pour la suite.
 

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...