meridian-shaft Jump to content
Forums

Vérification w11 au démarrage


Go to solution Solved by calisto06,

Recommended Posts

  • Solution

Il y a un nombre qui m'interpelle : Nombre d'essais de lancement de la rotation qui est largement au dessus de la valeur max 

Je te conseille de sauvegarder ce qu'il y a sur le disque éventuellement cloner ce disque sur un neuf 

Le fait que tu ais ces erreurs régulières récurrentes n'est pas bon signe pour le disque 

 

Link to comment

@calisto06

Bien, j'ai le dock de branché avec les deux disques en place, l'appareil est sous tension et impossible de démarrer le clonage.

C'est une station: Advance Dual Dock BX-3003U32de LDLC et dans le descriptif on peut cloner.

Le bouton avant passe du vert au bleu mais rien de plus en appuyant dessus. Je crois que c'est une belle daube.

J'arrive à lire le disque concerné mais c'est tout.

Votre avis

Link to comment

Bonjour, @calisto06

Je reviens sur le sujet et le cafouillage de la mise en route du clonage.

LDLC n'a pas fourni de doc avec le matériel

On trouve une doc sur internet (LDLC) qui ne correspond pas à mon matériel

Après réflexion de la nuit, je peux dire que :

Le clonage d'un disque doit s'effectuer sans être raccordé à l'ordi par le port USB. La station posséde un cordon d'alimentation, donc elle est autonome.

Dans mon cas de début: station prête et raccordé USB, les disques sont bien reconnus par l'ordi et pas de démarrage du clonage. Mais dès que j'ai changé de  port, le clonage à pu être initialisé car les deux disques n'étaient plus reconnus.

Le clonage, il a réussi car je suis sur le nouveau HDD

Edited by Canet66
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...