meridian-shaft Jump to content
Forums

Réinitialiser mon PC impossible.


Solved

Recommended Posts

Le bonjour,

Je suis sur tablette car j'ai réussi à tout planter, j'aurais franchement d'un coup de main, car la je sais plus quoi faire.

Si besoin je peux utiliser l'ordi de ma fille s'il faut télécharger QQ chose.

J'espère que mes photos vont passer.

Merci d'avance.

IMG_20200418_140445.jpgIMG_20200418_140257.jpg

 

 

mise en forme des images

Equipe modération

Delta

Edited by Delta
Link to comment

Bonjour et grand merci a vous deux,

@Delta sur mon SSD NVME je n'ai que deux partitions : windows et jeux. Tout ce qui est perso est sur mon autre SSD et monHDD. Donc oui pour la clean install.

Bien sûr il faudra que je réinstalle tout les programmes mais j'ai une photo de ce que j'avais.

@calisto06  j'étais justement sur les aides proposées et je regardais la réparation du démarrage avec Diskpart puis bcdboot. Mais bon je crois que le mieux est la clean installé.

Vais aller faire ma clé sur l'ordi de ma fille qui est en win10 comme moi.

Si j'ai un soucis je reviens, sinon je viendrais vous dire que tout a redémarré..... J'espère !

 

 

  • J'aime 2
Link to comment

salut,

comme il y avait de l'orage, j'ai remis à demain la réinstallation propre, mais je suis super content de moi. Il n'y a pas de mal à se faire des compliments.

Comme je n'avais rien à faire et que c'était planté, j'ai essayé le mode démarrage avancé en lignes de commande et j'ai lancé Diskpart et bcdboot pour vérifier si ça ne venait pas d'un problème de boot.

Et bien BANCO, c'était bien ça, ma session a redémarré sur mon compte comme ce matin, donc je pense que oui, mes essais fouareux avec Acronis ont bousillé le boot. ini.

Donc, je pourrais demain matin refaire une install propre avec ma clé mediacreationtool que j'ai préparé tout à l'heure.

Bonne soirée.

  • J'aime 1
Link to comment

Bon j'ai des problèmes. Déjà mon disque C est rouge à cause de Windows.old.

D'autre part je ne me rappelle plus comment retrouver des drivers quand on n'a pas internet, j'ai bien le CD de ma carte mère mais il n'y a pas grand chose.

Et la le coup de grâce, ordi qui se bloque et a priori problème d'activation. GRRRRRR..😬

Pourtant j'avais migré depuis W7 normalement.

Faut il que je rentre le numéro de licence de W7 ?

Merci de vos suggestions !

@Delta

@calisto06

Bizarre je ne peux pas effacer vos pseudos.... Rien ne marche 😱

IMG_20200419_152138.jpg

Link to comment
il y a 5 minutes, jojo89 a dit :

D'autre part je ne me rappelle plus comment retrouver des drivers quand on n'a pas internet, j'ai bien le CD de ma carte mère mais il n'y a pas grand chose.

il vous suffit de télécharger les drivers via un autre pc les mettre sur une clé usb et voilà.

si non dans le cd - dvd vous faite parcourir il y dois y avoir des fichiers. Si vous faite un screen on pourra regarder

Link to comment

Je ne le prend pas mal du tout, mais je crois rêver, des trucs que j'ai déjà fait 100 fois et la ça ne marche pas. J'ai un écran qu'on peut lire à 15 m, je n'arrive pas à charger le bon driver.....Pourtant j'ai quand même réussi à charger nvcleanstall pour nvidia, que j'ai déjà utilisé et bien là c'était pas le bon. Mon Windows n'était pas activé ??? pourquoi ....pas possible !  j'ai réussi à me loguer en mettant mon nom et compte d'administrateur Microsoft et bien malgré tout W 10 n'est pas activé, alors que je suis bien reconnu, quand je relance la machine il me dit bonjour, en me mettant mon nom et mon prénom. Je crois que je vais aller faire mon heure de marche sans cela je vais tout balancer dans le jardin.

Autre petit truc marrant à l'origine (voir mon premier post) c'est le service browser qui semblait être à l'origine de mes soucis, et bien par curiosité je viens de regarder sur ma clean install :ohmy: vous voulez rire : ce service n'existe pas.

NON NON je vais me réveiller ! 

Pour me rassurer, j'ai dit à ma fille tout à l'heure : t'inquiète pas, à la fin de la semaine ça marchera

Link to comment
il y a 16 minutes, jojo89 a dit :

Je crois que je vais aller faire mon heure de marche sans cela je vais tout balancer dans le jardin.

ouch ...

quand cela m'arrive, je sort aussi et je vais crier avec les loups!

et ils savent qui est Shere Khan :c_lol2:

il y a 16 minutes, jojo89 a dit :

NON NON je vais me réveiller ! 

Pour me rassurer, j'ai dit à ma fille tout à l'heure : t'inquiète pas, à la fin de la semaine ça marchera

2QYMEDi.gif

Quand cela ne veut pas aller, il y a rien as faire

Edited by Delta
Link to comment

re : mes excuses mais j'ai laissé tomber un peu car je bouillais !

oui je crois qu'il y a un soucis car la j'ai ça :partition.png.8cb2bffd7398def54dc359559596f968.png

alors que hier j'avais en plus une partition système EFI et une de récupération.

Pourtant après avoir fait ma clé avec media creation tool j'avais cette clé ESD-USB 

cle.png.7114898be0b5d1810c8b073128e44b2f.png

quand je l'ai lancé elle m'a juste demandé sur quel disque je voulais installer Windows et tout s'est fait tout seul après.

Je sens que je vais être bon pour recommencer demain ! :cool:

Edited by jojo89
Link to comment
Il y a 8 heures, calisto06 a dit :

@jojo89 comment se fait-il que tu ais cette ancienne version ? Tu as quoi et comment ? Il faut faire un support bootable d'installation w10 et installer comme tu as vu dans le tuto .

Bonjour, je ne sais pas, j'ai fait la maj les fichiers de définitions qui dataient de 2015...si si !!!!! j'ai bien dit quinze !

comme je l'ai dit, j'ai chargé media creation tool qui m'a "fabriqué" une clé de plus de 6 Go. j'ai booté dessus, il y avait 2 propositions la première si tu n'avais qu'un seul disque donc j'ai pris celle du dessous ou il m'a demandé sur quelle partition installer. J'ai trouvé celle que j'avais avant (mon disk C) qui s'appelait win10 et après je l'ai laissé faire. 

J'ai rentré mon compte administrateur, il m'a reconnu, quand j'allume l'ordi j'ai bonjour Alain D........ et je tape mon identifiant crosoft.....mais par contre il me dit que je n'ai pas activé W10.

Dans d'autre cas il me dit que je n'ai pas de connexion internet ??? bah si je suis la !

Question bête : j'ai un DVD fabriqué, ce qu'on appelle un win PE je crois avec pas mal d'utilitaires dessus. Bon il date un peu....

Si je formate toute ma partition C, serait il possible de booter sur ma clé de secours Acronis pour restaurer une image du 02/04, me retrouverait il toutes mes partitions ? La même chose possible avec AOMEI ????

Autre idée : sur Amazon on trouve, je crois, des versions W10 pro qu'ils appellent OEM pour une quinzaine d'euros....Serait ce une porte de sortie ?

Franchement un truc pareil ne m'est jamais arrivé depuis que je me suis fabriqué ma première tour en 1992 :sad:

Merci énormément pour votre aide, la je crois que j'en ai besoin.

A tout à l'heure j'espère

merci 

Edited by jojo89
manquait un mot !
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...