meridian-shaft Jump to content
Communauté

jojo89

Membres
  • Content Count

    151
  • Joined

  • Last visited

Community Reputation

2 Neutre

About jojo89

  • Rank
    Matelot
  • Birthday 07/10/1950

Personal Information

  • Gender
    Homme
  • City
    SENS
  • Job
    Retraité

PC settings

  • CPU
    Intel Core I5 9600K Kaby Lake
  • Motherboard
    MSI MPG Z390 GAMING EDGE AC
  • RAM
    16GB
  • Storage
    SSD M2 500GB, SSD SAMSUNG 12OGB, HDD 2 TO
  • GPU
    NVIDIA GEFORCE GTX 1070
  • Système d'exploitation
    Windows 10
  • Modèle
    1909 18363.720

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour @Delta C'est le premier truc que j'ai fait .....pas de violation..... J'ai même réessayé en le précédent de la commande DISM. @+
  2. Bonjour toutes et tous, Depuis deux jours j'ai cette erreur : (sans que cela gêne le fonctionnement de Windows à priori) J'ai cherché un peu et j'ai trouvé cet article Microsoft auquel je ne comprends rien....... appareil portable ? j'ai une tour et pas de portable ? ou alors il parle de mon téléphone que je branche de temps en temps pour récupérer une photo ? . . Le seul changement récent que j'ai effectué c'est de passer d'un compte Microsoft à un compte local. Peut être en rapport ? Merci pour vos commentaires Bonne journée
  3. Me revoila....... @Delta you are a chief. J'ai tout désinstallé programme et souris et j'ai redémarré. En fait ça s'est bien passé puisque Windows a vu qu'il y avait une souris il a mis un pilote basique je pense. J'ai donc installé le pilote souris en mode administrateur et tout fonctionne impec. Il n'y a plus rien dans démarrage .....elle démarre correctement configurée. C'est parfait. Et rien ne m'empêche de lancer le programme si je veux changer qq chose dans les réglages. Je clique sur résolu et de nouveau merci et bonne soirée
  4. merci @Delta oui j'ai bien le 23091_02.exe le plus récent qui est dans mon dossier téléchargement. Il va donc falloir que j'aille trouver cet "exe" pour tenter de refaire une installe avec la méthode des flèches !!! J'ai peut être intérêt à le déplacer sur le bureau il sera plus facile à atteindre.
  5. Bonjour et merci @Delta Ok, pourtant moi dans le gestionnaire des tâches, onglet démarrage, j'ai bien : Dans le dossier Windows installer ????? et j'ai fait l'essai, si je supprime cette ligne de démarrage ma souris n'a pas ces réglages. Bizarre tout ça @+
  6. Euh là, personne n'a jamais changé sa souris ici ?
  7. Bonjour toutes et tous, Je pense que mon titre est exact car j'ai : Et ma souris est celle là : Et donc le petit soucis que j'ai, est que à chaque fois que j'allume l'ordi, ma souris est lente et non réglée. Cette fenêtre s'affiche : Il suffit de cliquer sur la croix pour fermer et c'est bon, elle a les réglages que je lui ai mis. En général quand on démarre Windows, il charge toutes ses applications nécessaires et votre ordi est prêt à fonctionner, enfin jusqu'à ce jour c'était toujours comme ça chez moi. Bien sûr j'ai le fichier d'inst
  8. Bonjour @calisto06 Bon bah je croise les doigts pour qu'il n'y ai pas de soucis, car j'utilise Macrium depuis plus d'un an et j'ai un dvd et une clé qui bootent normalement depuis ce temps là....... Mais bon avec diskpart je peux te fabriquer une clé bootable qui durera 20 ans ! C'est pour ça que je me suis posé cette question, car quand tu démarres sur cette clé tu ne vas pas sur le net chercher la dernière version du logiciel bien entendu.
  9. Bonjour tlm Quand on installe un imageur type AOMEI, ACRONIS, MACRIUM etc etc il est conseillé après l'installation de créer un support de démarrage, ce que je fais à chaque fois. Les mois passent et votre version vous propose des mises à jour. Perso quand il y a une MAJ proposée, je l'installe. Ma question toute simple est : doit on refaire le support de démarrage après une MAJ ou ce support reste valable et fonctionnel .....longtemps ? Merci de me dire et bonne journée
  10. Désolé mais je l'avais dans "téléchargement" et quand j'ai vu que ça avait fonctionné je l'ai effacé.
  11. Bonjour, @zelandonii toutes mes excuses. En fouillant partout sur google, j'ai trouvé un fichier "reg" qui m'a permis de retrouver la ligne manquante. @+
  12. Bonjour toutes et tous, Je suis bloqué sur un truc idiot. Je veux enlever la saisie de mot de passe au démarrage d'un nouvel ordi, et je tape "netplwiz". . et la je ne sais pas quoi faire car je n'ai pas la ligne avec la case à cocher "les utilisateurs doivent etc etc" il y a en dessous la grande case avec mon nom d'utilisateur. J'ai loupé quoi ? Merci.
  13. Re A priori c'était une mise à jour en cours qui bloquait. Pas compris mais bon, ça fonctionne à+
  14. Bonjour tlm Depuis hier soir j'essaie de redémarrer defender, sans succès. Que faire ? Merci d'avance et bonne journée
  15. Merci @Toto61 Nos idées se sont croisées, j'ai pris ma perceuse et j'ai fait 4 petits trous, c'est impec il ne bougera pas. Merci à tous.
×
×
  • Create New...