Aller au contenu
kriscoinet

accès Uefi et numéro de serie

Messages recommandés

Bonjour,

 je cherche une solution, pourquoi ? Parce que j'ai un problème.  Pour acceder à UEFI pour reboot w7 on me demande un password. J'ai suivi un tuto qui dit de copier le n° serie sur https://bios-pw.org/

Et alors...ça marche pas .

Comment j'en suis arrivé là...je voulais suivre les prés requis d'Alyra la nouvelle école blockchain. 2 mois plus tard j'ai toujours un niveau bidon, une clefs ubuntu ingérable, 2 touches du clavier qui boitent et se déboitent, et w7 Hs !

J ai tout mes dossiers et programme à gauche...quand même !

Je voulais modifier le nom du fichier systéme "propriétaire" pour acquérir 2-3 bases sur Android studio qui n'accepte pas les noms de fichier avec des accents.

Merci pour ton aide camarade.

Modifié par kriscoinet

Partager ce message


Lien à poster

@kriscoinet Bonjour, 

Donne nous le modèle du PC ou de la carte mère , le mdp bios c'est pas gagné quand on l'a oublié ….

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonsoir, Je suis désolé pour la désinstallation de Spybot, je n'avais pas vu cette partie du message, elle m'avait totalement échappé. Je l'ai donc désinstallé et ensuite relancé ZHPC comme indiqué dans votre message. Les rapports :  ZHPCleaner (S) : https://www.cjoint.com/c/JGmvVMTBGUU ZHPCleaner (R) : https://www.cjoint.com/c/JGmvWIeIV5U Et pour les fichiers mis en quarantaine par ESET Online scanner : https://www.cjoint.com/c/JGmvXBEAJ8U (Désolé je n'ai pas trouvé les logs en format txt)   Encore merci du temps que vous m'accordez. Cordialement.
    • Epson Stylus SX535WD Justement non, c'est pareil avec l'autre PC qui est sous Windows.
    • Non @calisto06!  Il veut les tuer pour éviter qu'ils meurent du Coronavirus. Autrement dit: les tuer avant qu'ils meurent..... A mon avis, cela n'augure rien de bon pour les semaines ou les mois à venir. Brrrrrrrr !
    • Bonjour,   Spybot et antivirus Je t'avais demandé de désinstaller Spybot. Tu ne l'as pas fait. => Pour que je t'aide efficacement, merci de suivre mes consignes et de me faire un retour précis sur les actions effectuées. Je reviendrai plus tard sur la présence de plusieurs antivirus, dommageable au système.   ZHPCleaner Si tu as effectué le nettoyage après le scan, transmets-moi le rapport ZHPCleaner(R).txt Sinon, relance ZHPCleaner selon la procédure de mon premier message, et transmets-moi les rapports ZHPCleaner(S).txt etZHPCleaner(R).txt   Rapports des outils passés avant et pendant prise en charge Tous les rapports d'outils peuvent être utiles au helper : ceux des outils qu'il fait passer et aussi ceux des outils passés par le demandeur avant la prise en charge. Si tu as conservé certains de ces rapports, transmets-les moi via Cjoint. Consignes pour cette désinfection Pour la bonne efficacité de cette désinfection, merci de respecter les consignes suivantes : - Ne te fais pas aider ailleurs pendant la procédure. - Exécute exactement les actions que je te demande, attentivement et complètement. - N'installe pas de nouveau logiciel pendant cette désinfection. Suite de la désinfection Je vais étudier tes rapports et reviendrai te donner des instructions complémentaires. A te relire
    • Bonsoir à tous, J'ai descendu de mon grenier un ancien ordinateur (...qui fonctionne avec Windows ME...!). L'unité centrale est un modèle DELL Dimension XPS M233s. J'ai vu qu'à l'arrière de ce papy il y a 2 ports Usb mais lorsque j'introduis une clé Usb, elle n'est pas reconnue. Pensez-vous qu'il soit possible de faire quelque chose pour créer/paramétrer/gérer/...ces 2 ports ? Il fonctionnait avec Internet Explorer mais lorsque je me connecte avec un cable Ethernet, je peux accéder aux sites  mais je ne peux pas "développer" car le message "impossible d'afficher la page" apparaît. Je ne peux donc rien télécharger. J'ai retrouvé un CD vierge dans mon grenier et je vais l'utiliser pour télécharger des programmes (ou autres logiciels) afin de tenter de réhabiliter ce vieil ordinateur. Mais pour ce faire, j'aurai besoin de votre aide précieuse. Dois-je déjà télécharger Google Chrome ou Firefox (depuis un autre pc) pour le copier sur le CD et le transférer sur le Dell en remplacement d'Internet Explorer ? (quelle serait la procédure la plus simple et la plus fiable pour une non-initiée qui n'a toujours pas plus de connaissances en informatique ?) Que faudrait-il faire pour que les 2 ports USB soient reconnus et opérationnels ? Ils existent physiquement sur l'unité centrale mais pas dans l'ordinateur (aucune réponse lorsque j'introduis une clé). Si vous avez des pistes, des astuces, des solutions, je serais ravie de votre aide et votre secours ! Bonne semaine et à bientôt j'espère  
    • Oui donc ta réponse c'est : on va tuer tout le monde et on aura la paix ????    la paix du cimetière ....  
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...