Aller au contenu
jrbrunea

WIN 10 : barre de tâches inaccessible et lenteur

Messages recommandés

Bonjour suite à une mise à jour 01/11/18 de WIN 10 et Chrome . Mon PC a boggé avec des comportements anormaux: 

- temps d'exécution très lent

- plus d'accés à la barre de tâche

- chaque fois que je lance CTRL+ALT+DEL le pc mouline pour arriver au message d'erreur en pièce jointe

j'ai suivi le tuto Barre des tâches et menu démarrer bloqué sur les deux premières étapes:

1. SFC Scannow: ne trouve pas de fichiers endommagés

2. DISM  100% terminé puis j'ai pu avoir la barre de taches et redémarrer le pc mais après il a l'air semblant de fonctionner correctement 

puis après avoir lancer chrome le PC se remets à présenter les mêmes symtômes qu'au début.... :( 

Avez-vous des suggestions ?

- dois-je peut-être passer à l'étape 3... 

- réparer windows sans perte de données ? 

D'avance Merci pour votre aide

Cdt

 

 

 

 

 

  

 

 

IMG_20181104_205554.pdf

Partager ce message


Lien à poster

bonjour, 

je pense pas que la méthode vas faire grand chose de plus si vous en avez déjà testé deux sans succès..

maintenant rien n’empêche de les testé pour être sûr.

pourriez vous donné la marque modèle du pc " fixe ou portable " si fixe la CM CG etc 

Partager ce message


Lien à poster

@jrbrunea Bonjour, 

Si tu arrives à te connecter en administrateur essaye de voir si en créant un nouveau compte administrateur il y a encore cette erreur . 

Sinon tu peux réinstaller avec une clé bootable W10 http://dechily.org/Forum_Aski/viewtopic.php?f=63&t=2035 suivant ce tuto méthode 2 choix 2 ou choix 1 https://lecrabeinfo.net/reinstaller-restaurer-reinitialiser-windows-10-proprement-avec-sans-cle-usb-dvd-installation.html(censé conserver les données ) mais sauvegarde quand même les données comme indiqué https://community.lecrabeinfo.net/topic/2605-tuto-récupérer-ses-données-depuis-un-support-externe-de-windows/ c'est plus sur .

Modifié par calisto06

Partager ce message


Lien à poster

Salut ! :c_happy:

As-tu installé un antivirus dernièrement ? Si tu as deux antivirus installés, ils peuvent s'analyser l'un, l'autre et produire ce genre de saturation.

Dans tous les cas, si la lenteur du PC le rend inutilisable, lances le PC en mode sans échec, puis désinstalles l'antivirus en trop, ou exécutes AdwCleaner pour nettoyer les éventuels adwares.

Modifié par Le PoissonClown
Lien vers le tuto pour démarrer en mode sans échec
  • Plusser (+1) 2

Partager ce message


Lien à poster

Bonsoir et Merci pour vos réponses:

Voici les réponses complémentaires, c'est un PC desktop avec les composants suivants: 

- CM: MSI X370 SLI+

- Processeur: AMD RYZEN5 1600X

- Memoire: 16GB

- CG: ASUS GEFORCE GTX 1050TI 4G

- Antivirus: Mcafee que je suis client fort longtemps...

- WIN 10 PRO que j'ai acheté sur Amazon une clé d'activation. 

Le souci c'est après les étapes précédentes, le PC semble "stable" pour environ 30mn ou 1H... max après il retombe sur les travers du bug... 

je n'ai plus le choix que de faire le reboot hard sur le bouton aimentation, car le CTRL+AL+DEL me redonne l'erreur puis en faisant escape je reviens sur mon "Bureau" mais la barre de tache reste inactif...et impossible de redémarrer ni avoir le gestionnaire de tâches...donc comme un cercle vicieux quoi...

Voilà où j'en suis... je vais allumer le PC qui a reposé depuis hier soir... j'espère que j'aurai un peu de répit pour lancer adwcleaner ou réparer windows 10 sans perte de données...

Merci encore

Jrbrunea 

 

 

  

  • J'aime 1

Partager ce message


Lien à poster

yop là, 

je ne vois pas se qui pourrai gêné sachant que nous somme potto avec Mc afée j'ai cet antivirus là aussi et il se comporte très bien avec W10 toute version 1709 1803.

j'ai vu que vous aviez un port graphique incorporé a la CM pourriez vous brancher votre écran sur ce port. Ou en HDMI si possible aussi et retiré la  CG

vos drivers sont a jours ! drivers installer via les éditeurs et constructeur de votre matériel.

 

Partager ce message


Lien à poster

normalement oui, j'ai mis des notifications que ce soit sur ASUS, MCafee, ou Windows...

ça a encore échoué... :( j'ai allumé le PC tout se passe bien jusqu'à l'affcihage de mon bureau je clique sur la fenêtre de windows pour avoir le panneau de configuration, j'ai eu pour réponse le sablier et le PC "mouline" jusqu'au message erreur que je vous ai envoyé en PDF... 

Partager ce message


Lien à poster

Bonjour,

J'avais le même soucis suite à la mise à jours W10 de samedi et ma solution:

1- Glary utilitie pour nettoyage complet du PC 

2- J'ai relancé les mises à jours en laissant le PC tourner la nuit.

Au matin tout fonctionnait correctement...

Pourquoi, comment? je n'y connait pas grand chose donc pas de réponses...

A+ Pierre

Partager ce message


Lien à poster

Bonsoir, 

juste pour vous informer que j'ai réussi à finaliser l'upgrade de WIn10 version 1803 hier soir entre deux moments où le pc semblait stable... j'ai pu accéder au panneau de configuration avec délai rapide... et l'historique des MAJ...m'indique  que la derniere MAJ a été réussie... j'ai pas compris pourquoi ca a merdé... 

Je pouvais :

- lancer CRTL+ALT+DEL sans que le PC tournait dans les choux..., je reçois bien la fenêtre bleue de windows avec les options de gestion de tâche, shut down, restart etc... dans un délai normal càd moins 1s... 

- la fenêtre Windows  sur la barre de tâche réagit rapidement... sans m'envoyer le message d'erreur...

- entout cas je croise les doigts mais c'est vraiment la MAJ la + cauchemardesque que j'ai pu rencontrer ! :S  

En tout cas grand merci pour vos réactivités et réponses

A bientôt

jrbrunea

 

  • J'aime 1

Partager ce message


Lien à poster
Il y a 2 heures, jrbrunea a dit :

c'est vraiment la MAJ la + cauchemardesque que j'ai pu rencontrer ! :S 

bien dit, personne ne te dira le contraire sur ce site ... 

en tout cas, bravo ! tu as gagné .... le droit à tester la 1809 :jesus-mdr:

  • Ahah 1

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • J'ai une FREEBOX V6 et je souhaite accèder au disque de la FREEBOX dans l'explorer Windows.  Depuis Windows 10, je sais qu'il est nécessaire d'activer le client SMB 1.0/CIFS dans les fonctionnalités de Windows pour que cela fonctionne. J'ai activé ce client sur plusieurs PC sous Windows 10 et cela fonctionne, sauf pour l'un d'entre eux.  Pour ce PC, cela fonctionne un temps puis l'accès au disque de la FREEBOX devient impossible. Pour contourner le problème, je décoche le client SMB 1.0/CIFS, je reboote le PC, puis je coche à nouveau le client SMB 1.0/CIFS et je reboote le PC afin de récupérer mon accès au disque de la FREEBOX jusqu'à ce que cela redevienne à nouveau impossible.  Windows 10 2004 a été installé sur ce PC il y a quelques semaines (clean install). D'autres PC avec Windows 10 2004 (suite à MAJ depuis une version 1909 et non une clean install) ne présente pas le même problème. Des idées pour résoudre le problème ?
    • Salut @yannafrance, et @KRISTOBAL, D'après la capture d'écran, il s'agit d'une mise à niveau vers la 1909. N'est-ce pas ??? A+ 
    • Apres via les commentaire négatif sur la Cm.  Oui je les avait lu. Mais il y a toujours des gens mécontents sur tou. Moi je voulais un carte mère asus ( j aimai bien cette marque et quand j avais cherché sur le net on me disait quelle était bien via la carte graphique que j avais ) et je voulais quelle est le wifi et un bon son. Car c est très important pour moi le son. Mon pc est branché sur 4 ampli hifi. Voila pourquoi j ai opter pour la asus prime deux. Apres j ai le thunderbol  3 ( un truc comme ca) que j ai mit. Mais franchement je ne sais même pas a quoi ça serre ,ni le principe.et que j ai essayer de comprendre ce bidule ca ne disai. Enfin j ai compris que ça declupais le transfert de donne et que ça allais extrêmement vite. Mais je n ai rien contacter d extra avec ce truc.
    • Non. c est sur que les drivers pour l imprimente n es pas du tout lié au problème. C est un vielle imprimente hp et j avais acheter un ptit appareil pour quel soie en wifi via une clef usb. Mais elle m as toujours causer des probleme depuis la sortie de w7. Les drivers de la clef faux que je les intale en version inférieure.  Et les drivers de l imprimente ben c est un gros souci pour moi. Il bloc en milieux d installation.et quand j arrive avec dieux c est quel magouille . Elle reconnais que le scan ma pas l impression. Je pense que je vais passé la semaine dessus.  Et m arracher les cheveux  
    • Je me permet d'intervenir Bonjour Mon dd hdd externe 3 tera est plein j'ai besoin d'un second disque J'hésite entre 2 DD :  Le Seagate Expansion Desktop 6 To  (STEB6000403) qui m'intéresse beaucoup J'aimerai savoir s'il peut fonctionner en backup avec seagate tool kit comme le Seagate Backup Plus Hub 6 To ? Je ne vois pas trop la différence entre ces deux disques Je veux absolument sauvegarder sur ce nouveau disque ma musique , 170 Go puis avec vos conseils , une copie de secours sur un petit ssd de celle ci Pouvez vous m'aider pour cette histoire de backup ?    
    • Bonjour J'ai besoin rapidement d'un DD externe et  le Seagate Expansion Desktop 6 To  (STEB6000403) m'intéresse J'aimerai savoir s'il peut fonctionner en backup avec seagate tool kit comme le Seagate Backup Plus Hub ? Je ne vois pas trop la différence entre ces deux disques  
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...