Jump to content

pc planté après réinstallation


Recommended Posts

Bonjour, j'ai récupéré un pc portable sous Windows 10 qui, depuis quelques jours, était planté (écran noir au démarrage et curseur de la souris qui réagit très en retard ou pas du tout. J'ai changé le HDD réinstallé Windows, tout s'est bien passé et 15 mn après la fin de l'installation, écran noir, curseur de la souris qui fait des siennes comme avant. Une idée sur ce problème très embêtant svp ?

Merci d'avance pour votre aide. :c_happy:

Link to post
il y a 6 minutes, galyfree a dit :

Bonjour, j'ai récupéré un pc portable sous Windows 10 qui, depuis quelques jours, était planté (écran noir au démarrage et curseur de la souris qui réagit très en retard ou pas du tout. J'ai changé le HDD réinstallé Windows, tout s'est bien passé et 15 mn après la fin de l'installation, écran noir, curseur de la souris qui fait des siennes comme avant. Une idée sur ce problème très embêtant svp ?

Merci d'avance pour votre aide. :c_happy:

hello @galyfree

passe une fois si le pc te le permet hwinfo64

ici :

https://www.hwinfo.com/download/

donne nous les températures que tu peut voir via un screen.

alors c'est peut-être une ram qui fatigue ou une utilisation abusive du pc du CPU qui est full ou la ram qui est full.

le CPU est utilisé a cmb ainsi que la ram..

tel que ce screen :

gestionnaire-des-t%C3%A2ches-de-Windows-

windows-10-gestionnaire-des-taches3.jpg

 

Edited by Delta
Link to post

Hello Delta et merci de m'aider. Le problème c'est que je ne peux pas accéder au bureau, le pc commence à démarrer, j'ai pendant quelques secondes le logo "Acer", et aussitôt tout noir. Je ne peux rien faire... :c_embarrassed:

Link to post
il y a 49 minutes, galyfree a dit :

Hello Delta et merci de m'aider. Le problème c'est que je ne peux pas accéder au bureau, le pc commence à démarrer, j'ai pendant quelques secondes le logo "Acer", et aussitôt tout noir. Je ne peux rien faire... :c_embarrassed:

et il sent le chaud ?? il monte vite a température ou pas du tout..

tu as quand même réussi a l'installer le windows .. donc il ne chauffe pas plus que cela ...

 

 

Link to post

@galyfree

simple question, pendant la re installation de ton Windows, as tu laisser internet ou pas ? câble ou wifi ?

si oui, au vus que ton pc a su faire une installation et tenir 15 min, je ne pense pas que tu as un problème de composants .. Cela aurai pu mais on ne peut pas le confirmer encore a ce niveau de l’enquête et du diag

avec @afdl en MP qui vas dans le même sens que moi, C'est probablement un drivers que ton pc n'accepte pas de trop.

re tente une installation sans internet ni wifi.

 

  • J'aime 1
Link to post

Hello Delta j'ai fait l'install sans connexion internet (je ne veux pas de compte Microsoft) et elle s'est effectuée jusqu'au bout. 15 mn après ça a planté, écran noir comme expliqué plus haut et depuis, plus rien... :c_sad:

Link to post

Bonsoir

 

j'ai eu l'accord de Delta pour intervenir,

redémarrez  en mode sans échec  pour voir (touch maj appuyée au redémarrage) si l'affichage se fait s'est que le driver vidéo installé n 'est pas le bon, 

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...