Jump to content
Communauté

Erapui

Membres
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutre

1 Follower

About Erapui

  • Rank
    Matelot

Personal Information

  • Gender
    Homme

PC settings

  • CPU
    Intel Core i7-9700K
  • Motherboard
    MPG Z390 GAMING PRO CARBON AC
  • RAM
    16GO
  • Storage
    2TO
  • GPU
    GeForce RTX™ 3070
  • Système d'exploitation
    Windows 10

Recent Profile Visitors

160 profile views
  1. Bonjour , désolé pour la réponse tardive ( le travail ) J'ai acheté une extension sans voir votre message , en espérant que ca marche ahah.
  2. Sa ne marche pas non plus ^^ , sans oublier que je n'est pas mis le 4 pins sur le cpu_pwr ^^
  3. Oui j'ai branche en HDMI sur la CG et la CM et sur deux écrans et avec deux câble différents :)
  4. Bonjour , Ma carte mère est une MSI MPG Z390 GAMING EDGE AC Le CPU est un Intel Core i7 9700K Et ma CG qui date un peu est une Geforce GTX 1060 3GB J'ai 16GO de ram Un SSD 500GO Et un disque de 1 TO Merci !
  5. Bonjour , Je viens de monter mon premier pc , seul problème je ne peux pas brancher un 4 pin sur cpu_pwr2 ( trop court )j'ai tout de même essayer d'allumer mon pc et il tourne très bien. Sauf quand je le branche à l'écran ,la , pas de signal. Je compte acheter une rallonge 4 pins pour le brancher sur le cpu_pwr2 mais est-ce que le problème viens de la pour l'écran ? Merci Configuration: Android / Chrome 87.0.4280.101 Afficher la suite
  6. Ah , j'aurais voulu juste cloner les partitions systèmes et C: pour laisser toutes les données présente sur le D: , ce n'est pas possible ?
  7. D'accord avec Clonzilla je pourrais cloner la partition D: et les partitions systèmes ?
  8. Salut @calisto06, Je pense aussi que le problème et la partition EFI mais je sais pas comment faire ahah , Le clone est le disque SSD Samsung ( Disque 1 )
  9. Bonsoir , Je viens de cloner tout mon HDD avec Windows 10 sur mon SSD. Problème je n'arrive pas à booter sur celui-ci. Je suis sur un Acer Aspire GX781 avec des composants modifié. Merci pour votre aide !
  10. Salut @Christian-S merci pour ton aide , voici les 3 rapports : ZHPDIAG : https://www.cjoint.com/c/JKqwaaJJPXU Addition.txt : https://www.cjoint.com/c/JKqwleEZ13U FRST.txt : https://www.cjoint.com/c/JKqwlxgywHU Merci d'avance !
  11. Bonjour , Depuis un certains temps mon PC est lent au démarrage et même à l'arrêt , je me demande si il ne serais pas infecté ! Merci d'avance !
  12. Bonjour , Sur ventoy obligé de désactiver le Secure Boot :)
  13. D'accord , il suffit juste d'échanger les deux en gros si j'ai bien compris. Oui je suis pas très doué ahah
  14. Ok , donc une fois le disque cloné je débranche le HDD pour relance Windows ?
×
×
  • Create New...