meridian-shaft Jump to content
Communauté

kekos16

Members
  • Posts

    227
  • Joined

  • Last visited

Everything posted by kekos16

  1. re paul74 linux lite tu l'a sur le site distrowatch https://distrowatch.com/ a+
  2. bonjour paul74 oui en effet mais peut être d'autre aussi mais c'est déjà pas mal, quand on aura tout essayé il y aura de l'eau qui aura coulé sous le pont (surtout en ce moment) a+
  3. bonjour calisto06 oui en effet il y a de quoi faire surtout pour ceux pratique linux et je doit reconnaitre que je vais m'y intéresser un peu plus a l'avenir. bonne soirée et a+
  4. bonjour a tous Je voulais vous faire partager une de mes découverte. Peut etre que certains ou mème vous tous le connaissez, il s'agit du site: Il contient beaucoup de divers systèmes linux et autres. j'ai pensé a mettre ce post pour en faire profiter les collègue de la team qui serait intéresse par un nouveau système ou pour un dual boot sur leur bécane. voici le lien: https://livecdlist.com/ et il y a aussi ce site pour ceux qui veulent aller y faire un tour: https://distrowatch.com/
  5. bonjour il y a tout ces logiciels !!!ATTENTION!!! lazagne est considéré comme virus mais c'est un faux positif origine github, recall passe sans probleme avec kaspersky les autres j'ai pas essayé. a+ tout le monde je t'envoi les photos en mp j'arrive pas a les poster ici.
  6. bonjour delta
    Je n'arrive pas a ouvrir la réponse que vous m'avez fait parvenir il y a 1h.

    1. Show previous comments  2 more
    2. kekos16

      ha merci ça me rassure.Je vous ferais passer la photo du zalman fini.
      a bientot

    3. Delta

      aucun souci on attend les photos de la machine :tongue:

  7. yop la delta oui j'ai ce cable et meme en double sur le meme cable que je branche sur la cg. Pour en revenir a mon probleme que je vais laissé tomber. J'ai reussi a monter la config du pc lenovo dans le boitier zalman, pas sans peine d'ailleurs car sur l'alim du pc lenovo il n'y a pas de connecteur molex hors j'ai 3 ventilateurs avec connecteur molex sur le zalman, pour le branchement du bp marche + le led et le led du hdd j'ai mis au moins une heure pffffffffffou ( gros soupir ) enfin il fonctionne bien, donc je vais prendre l'alim b quiet il y a 2 molex dessus et je vais la mettre en duo dans le boitier (avec le cable noir) en photo au debut de mon probleme car on peut mettre beaucoup de hdd ou ssd dans le boitier et rajouter 3 ventilo en plus des 5 existant. Pour le médion je laisse la config existante.Je vous posterais la photo pour vous montrer l'interieur du boitier zalman fini. merci quand meme pour l'aide apporté et a+
  8. bonjour delta voici les photos photos de la cg et de l'alim
  9. bonjour calisto06

    ne tiend pas compte de mon message merci

  10. bonjour delta vous n'avez pas lu toute la phrase precision il n'y a pas de connecteur 6 ou 6+2 je parlais de connecteur sur la gtx 750 ti et en plus elle consomme moins que la gtx 560. Mais je pense pour le sujet avoir un problème avec le port pci express de la carte mère je ne vois pas d'ou cela pourrais provenir autrement. je vais essayer d'autre solutions j'ai d'autre cartes video pour voir si c'est le port le problème.je reviens vers vous après. a+
  11. ces ho la faute d'horthographe il fallait lire c'est mince j"ai fait une conne.... désolé A et puis merci pour ta/votre réponse rapide a+
  12. bonjour calisto06 oui tu a raison mais comme d'habitude je me suis empressé d'acheter. Cela dit le vendeur m'avais prévenu avant le payement j'aurais du attendre ou lui faire commander une plus puissante. sinon par contre avec ce cable si quelqu'un de la team a 2 alim il peut rajouter des hdd,ventilo ou plus cela fonctionne et puis 5.31 euros chez amazon au lieu de 19.90 chez ldlc ça vaut le coup d'essayer.Delta t'avais mis en relation sur un mp que nous avions eu ensemble a propos d'un boitier zalman comportant un cable usb3 que je n"avais pas sur ma carte mère ( le connecteur) peut tu regarder le message et me dire ce que tu en pense.Heu a propos je te tutois. Puis je sinon je vous.Ces vous qui voyez.
  13. Bonjour a tous je me trouve devant un problème. Je veut booster mon pc celui avec le quel j'écris ce message ( MEDION AKOYA p5269d). Il est équipé d'une CG gtx 560. et je voulais mettre a la place une gtx 960 4go msi que mon fils m'a donné remplacé par une gtx 1080 ti sur son pc. Sur cet ordinateur il n'y a pas sur l'alimentation de connecteur pci 6+2 pour alimenter la gtx 960. Il n'y a qu'un connecteur pci 6 pour la gtx 560. donc je j'achète une alimentation.Je me rend donc chez LDLC le plus près de chez moi .J'explique au vendeur mon problème lui précisant que l'alim actuelle est une FSP450 (pologne) il me conseil donc une alim Bquiet power9 400w 80+ bronze en me disant quelle serait de bien meilleur qualité que celle que j'ai mais en précisant qu'il ne la reprendrai pas si cela ne convenais pas.bon je la prend - de 45 euros on verra bien. Arrivé chez moi j'ouvre le pc, change l'alim,enlève la gtx 560, la remplace par la gtx 960, jusque la pas de problème, mais au démarrage RIEN enfin ecran de démarrage la ou on appuie sur la touche pour accéder au bios mais c'est tout et au bout de 30 seconde environ le pc ce met a biper .J'appuie sur le bouton marche et il s'arrète .je vérifie les connections tout est bien connecter.je décide de déconnecter le maximum de periph.(hdd.lecteur dvd) donc il n'y a plus que la CM le processeur le ventirad le ssd et la CG mais toujours rien au démarrage.Je remet la gtx 560 et la le pc démarre correctement. Donc cela doit provenir de la gtx 960.sauf que j'avais dans un coin de mon bureau l'ancienne CG de mon autre pc une gtx 750 ti un peu plus puissante que la gtx 560.Je rechange donc la CG et cela ne démarre pas non plus (precision il n'y a pas de connecteur 6 ou 6+2 sur la 750 ti).Je me renseigne sur divers sites ou forums ( j'ai pas trouvé sur le crabe info ou j'ai peut etre mal cherché aussi) et je vois un cable 2 alimentation pour 1 carte mère ideal pour mon problème enfin je le pensait mais hélas pas mieux.J'ai appelé BQUIET et un technicien m'a confirmé que le connecteur 6+2 avait 18 ampères en sortie donc 18Ax12V ça dépasse les 120w de consommation de la gtx 960.bon hé bien je ne sais plus quoi faire. si quelqu'un du forum a une idée a part de mettre le pc a la benne parce qu'il fonctionne très bien. voila si une ou plusieurs ame charitable pouvait me venir en aide je vous remercie d'avance.
  14. bonjour a vous j'utilise surfshark et je n'en suis pas mécontent au moindre probleme ils sont très reactif et puis 42.96 euros pour 2 ans c'est pas cher.
  15. bonjour delta j'ai résolu mon problème il suffisait de changer le clavier en effet les touches étaient défectueuses. Donc tout est arrangé. Pour le 2' pc je vais installer le pilote du clavier cela devrait s'arranger. merci quand meme pour ton aide
  16. bonjour delta oui je veut entrer dans le bios afin de pouvoir démarrer sur le port usb pour installer ubuntu et créer un multiboot pour choisir sur quel systeme je veut démarrer. Avant ce pb c'etait la touche F8 mais ni F8 ni F2 ne fonctionne de toutes façons.Je vais essayer avec virtualbox. merci pour ton aide
  17. re bonjour j'oubliai le pc a 8 go de ram démarrage sur ssd 240 go kingston et windows 10 par rapport a la nomenclature fournie bonne soirée
  18. ha et puis si on peut ce tutoyer cela serait plus simple enfin si vous voulez lol...........
  19. Bonjour delta ce n'est pas un portable, c'est un clavier medion livré avec l'ordi qui fonctionne bien en dehors de mon problème actuel.La touche shift enfoncé fonctionne au boot mais pas les autres pour preuve la photo d'écran. merci pour ton aide en tous cas
  20. bonjour a nouveau c'est bon j'ai mon pc qui fonctionne comme avant ouf c'est mon pc de jeu . par contre c'est sur celui avec lequel je communique actuellement je n'ai pas la case : changer les parametres du programme UEFI voir photo. Et pourtant je suis sur windows 10 comme l'autre pc.Je vous donne la nomenclature de ce pc. Fiche Technique Medion Akoya P5269D Core i5 I5 - 3450 3.1 GHz 4 Go RAM 1 To - Ordinateur de bureau Fabricant : Medion Référence fabricant : MD8407 Produit soumis à la Rémunération Pour Copie Privée. En savoir plus Voir le montant de la Rémunération Pour Copie Privée Descriptif technique Medion Akoya P5269D Core i5 I5 - 3450 3.1 GHz 4 Go RAM 1 To - Ordinateur de bureau Général Type Ordinateur personnel Facteur de forme Tour Processeur / Chipset CPU Intel Core i5 (3ème génération) 3450 / 3.1 GHz Vitesse maximale en mode Turbo 3.5 GHz Nombre de coeurs Quadric¿ur Technologie 64 bits Oui Nombre d'unités centrales 1 Nombre maximum d'unités centrales 1 Connecteur d'unité centrale Socket LGA1155 Mémoire cache Taille installée L2 - 6 Mo Cache par processeur 6 Mo RAM Taille installée 4 Go Technologie DDR3 SDRAM Format DIMM 240 broches Disque dur Type HDD Capacité 1 x 1 To Type d'interface SATA 3Gb/s Contrôleur de stockage Type SATA - intégré Type d'interface du contrôleur SATA 3Gb/s Stockage optique Type Graveur de DVD Lecteur de carte Type Lecteur de carte Moniteur Type de moniteur Aucun Contrôleur graphique Type Carte enfichable Type d'interface PCIe x16 Processeur graphique NVIDIA GeForce GTX 560 Mémoire vidéo 1.28 Go Interfaces vidéo VGA, DVI, HDMI Sortie audio Type Intégré Mode de sortie audio Surround canal 5.1 Normes de conformité Audio haute définition Appareil d'entrée Type Souris, clavier Réseaux Type Intégré Protocole de liaison de données Ethernet, Fast Ethernet, Gigabit Ethernet Extension/connectivité Interfaces 6 x USB 2.0 ¿ 1 x LAN (Gigabit Ethernet) ¿ 1 x VGA ¿ 1 x HDMI ¿ 1 x casque - mini-jack ¿ 1 x microphone - mini-jack ¿ 1 x sortie de ligne audio - mini-jack Système d'exploitation / Logiciels Système d'exploitation fourni Microsoft Windows 7 Édition Familiale Premium 64 bits Microsoft Office préchargé Inclut une image préchargée de suites Microsoft Office 2010 spécifiques. Pour activer le logiciel préchargé sur ce PC, vous devez acheter une clé d'accès ou un disque Office 2010. Logiciel CyberLink Power2Go, Microsoft Office 2010 Starter, Kaspersky Internet Security Garantie du fabricant Service et maintenance Garantie limitée - 1 an Dimensions et poids Largeur 18 cm Profondeur 43 cm Hauteur 38 cm Poids 10 kg et voila !!!!!
  21. re delta désolé ce n'est pas très net . Il est écrit : Error 1962: No operating system found. Boot sequence will automatically repeat. qu'est ce qu'il me reste a faire? a+
  22. bonjour delta oui cela fonctionne sauf que j'ai voulu mettre le dvd en boot primaire et mon pc est bloqué voir photo jointe
  23. Bonjour a tous Voila mon problème. je voudrais installer linux ubuntu en dual boot sur mon pc. je l'avais déja fait l'an dernier , mais a l'époque je n'avais pas le problème que j'ai actuellement. Donc lorsque je démarre mon pc ( ma clé d'install linux est dans le port usb) j'ai beau appuyer plusieur fois sur la touche F8 (qui est la touche d'accès au bios sur mon pc) pendant le boot, rien ne se passe! et donc j'arrive a la page du mot de passe d'accès a windows et je ne peut pas non plus taper le mot de passe. Je précise que ma sourie est fonctionnelle. Je doit donc cliquer sur " Options de connexion" pour entrer le mot de passe de sécurité et la le clavier fonctionne, je rentre le mdp (j'abrège) et j'arrive sur mon bureau.Et ceci sur mes deux pc. S'il vous faut plus de précisions concernant les pc pas de pb (ps) j'avais déja parlé de ce pb a calisto06 mais c'est moi qui n'a pas continué le sujet et je m'en excuse auprès d'elle.
  24. par contre si cela peut interresser quelqu'un de la team sur le trimestriel de pirate informatique n°42 il donne d'autre solution de live cd. Et voila.
  25. bonjour a tous. J'ai réussi a le télécharger. par contre j'ai suivi le pas a pas fourni par le développeur et la ça se complique.Une bonne demi heure de transfert sur la clé usb et au final rien sur la clé.Il précise de compléter la clé avec des fichiers que je ne trouve pas sur l'iso. Après cela vient peut-etre de moi quand on speak pas l'anglais ce n'est pas évident. Donc si une ame charitable pouvait ce pencher sur le problème je lui en serait grès. Un petit tuto en french quoi ! merki
×
×
  • Create New...