Aller au contenu

Uxy_

Membres
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Messages posté(e)s par Uxy_


  1. Le modèle du ssd est un crucial BX500 2.5 pouces 120go

    15799609415946854636773765118854.jpg

     

    Sur cette photo on observe le SSD en Disque 0, ma clé usb readyboost de 4Go pour le Disque 1 et ma clé usb de 16Go pour l’installation de Windows 10 en Disque 3

     

    Je peut tenter un formatage depuis ici sur mon disque 0 ?


  2. J'ai effectivement essayé sur un autre téléphone et ce dernier fonctionne donc mon téléphone actuelle est considéré comme défectueux il retourne à l'envoyeur. 

    • Triste 1

  3. Rebonjour, Lecrabeinfo

    Déjà 2 forums en 2 jours c'est pas ma semaine. 

    Auriez vous des solutions pour une carte sim qui fonctionnait très bien jusqu'à présent et d'un coup détectée mais pas utilisable ? 

    Téléphone : xiaomi mi a3

    Forfait : red by sfr 40go

    Merci d'avance de vos réponses 


  4. Bonjour, lecrabeinfo. 

    Je me trouve vers vous car j'ai actuellement de gros gros soucis avec mon pc voilà le topo :

    J'ai depuis 3 ans une "épave" à mes yeux, j'ai donc décidé en bonne résolution de 2020 de mettre à jour les composants de ce dernier, je possedait avant seulement un hdd,j'ai décidé d'y ajouter un petit ssd pour accélérer le tout. 

    Le problème étant que ayant regarder sur internet beaucoup de gens conseillaient d'utiliser AMD Storemi, voilà le début des problèmes, je créer un mix entre mon hdd de 1To et mon ssd de 120Go, je me dis c'est super pas besoin de s'embêter à déplacer les fichiers d'un disque à l'autre, ils n'en forment qu'un, AMD Storemi fait sa petite affaire, et puis la, première message d'erreur qui me parlait du système ayant détecter que la mémoire cache est trop grande ou un truc dans le genre. 

    Ensuite l'icône internet de la barre des tâches disparaît, je vérifie si le disque fait bien 1120Go mais non il fait 930Go, impossible maintenant de me connecter à internet, impossible d'utiliser un logiciel (qu'importe) impossible d'utiliser l'outil de restauration du système !!! 

    Je ne sais plus trop où donner de la tête aidez moi svp.

    Cordialement Uxy_. 


  5. Bonjour je viens vous voir sur ce site qui m'a déjà aider maintes fois.

    Récemment j'ai acheter un processeur qui est le : Amd A8-7600 Radeon r7 10 compute 4c + 6g 3.1Ghz et je l'ai donc installer sur ma carte mère : asrock fm2a68m-dg3+.

    Le problème étant que ma carte mère est compatible amd mais mon pc m'indique que le cpu ne fonctionne seulement avec 1 cœur au lieu des 4 annoncés.

    Merci d'avance pour vos réponses, cordialement Uxy_.

     

    proco 2.PNG


  6. il y a 2 minutes, Delta a dit :

    cliquer droit sur le drapeau windows en bas a gauche

    puis dans executer

    taper msinfo32

    dans la fenêtre : 

    cliquer sur le plus ( + ) devant composant

    puis affichage vous devriez avoir vos périphériques et marque de cg

     

    ms.PNG


  7. il y a 20 minutes, calisto06 a dit :

    @Uxy_ Bonjour, 

    Dans la boite de la carte graphique tu n'avais pas un CD de pilotes ? Tu peux essayer de réinstaller avec et puis après mettre à jour éventuellement .

     

    il y a 16 minutes, Uxy_ a dit :

    Impossible d'installer le moindre driver en rapport avec nvidia car il considere que je n'ai pas la carte graphique

     

    Excuse moi calisto06 j'ai parler sans tester suis en train d'essayer et ca a l'air d'avancer.


  8. il y a 13 minutes, Delta a dit :

    @Uxy_

    en effet voir le drivers dédié a votre CG.

    le fait des fois de la retirer de sont port CM démarrer le pc puis a l’accueil de windows éteindre le PC.

    remettre la CG et relancer le pc il vas détecter votre CG comme un nouveau composant

    ++

     

    J'ai essayer d’allumer mon pc sans la carte graphique puis je l'ai éteint puis rallumer avec ma CG et aucune évolution notable. :/

×
×
  • Créer...