Jump to content

Uxy_

Membres
  • Content Count

    152
  • Joined

  • Last visited

Everything posted by Uxy_

  1. J'ai seulement pris une version du driver de ma carte graphique sur le site de AMD sous les séries 500 qui datait de mai.
  2. C'est bon après beaucoup de recherche j'ai finalement trouvé la cause était les drivers de ma CG une RX 570, qui étaient à jour alors que pour jouer avec l'oculus il ne les fallais pas a jour, enfin bref la logique.
  3. Salut la crabosphère, J'ai actuellement un problème avec mon nouveau jouet de noël, l'Oculus Quest 2, sur internet il est écrit qu'il est compatible PC avec le logiciel Oculus mais le problème étant que chez les autres tout à l'air de bien se passer SteamVR tout ça tout ça mais chez moi j'ai soit une déconnexion soit un écran noir soit un message disant que "Oculus Link s'arrête systématiquement" j'ai pourtant bien un câble usb 3.0 branché sur un port usb 3.0 avec un débit de 2.2Gbps ce qui correspond au recommandations d'Oculus. Voila, merci d'avance.
  4. Mon ancien casque ne freezait pas non.
  5. Désolé pour la réponse tardive, oui tout les drivers sont a jour, je ne pense pas que ce soit le câble puisse que c'est vraiment le pc qui a un micro freeze et le son qui suit en faisant lui aussi un freeze, et oui il fonctionne normalement sur un autre appareil.
  6. Mon pc n'a pas de modèle je l'ai monté moi même, la config complète est sur mon profil et mon casque est un Arctis 3 de steelseries.
  7. Je sais pas si on a le droit sur ce forum mais je UP
  8. Bonjour, je viens vous voir car depuis un mois, le jour où j'ai reçu un nouveau casque, mon pc me fait des misères de temps à autres, il "freeze" pendant l'espace de 0.5s quand je suis chanceux et jusqu’à 1, 2s voir un crash du pc. Ce serait sympa d'éclairer ma lanterne sur ce sujet car cela commence à bien faire ! Merci d'avance
  9. Salut @Delta je vois que tu utilises aussi smart defrag de iobit, je passais par la et j'aimerais juste avoir ton avis sur cette marque car sur internet je vois pas mal de gens mécontent de leurs logiciels et même des antivirus qui le détecte comme un virus, mais moi perso j'utilise advanced system care, driver booster et smart defrag et j'ai jamais eu de problème.
  10. Il n'a pas de clé USB il n'a pas pu memtest86 donc on est passé par celui de Windows
  11. Edit : le problème n'est pas résolu en fait chaque fois qu'il allume son Pc il blue screen avec le code d'erreur, mais il me dit qu'en coupant le courant et en rallumant le Pc après tout fonctionne.
  12. Hum en fait il me dit qu’après redémarrage (ce qu'il n'avait pas fait) son pc re-fonctionne correctement Désolé du dérangement c'est un peu un boulet.
  13. Oui et j'ai toujours pas de always on usb dans le bios Oui c'est ce que j'ai fait sur toutes mes options alimentation.
  14. Salut; Aujourd'hui je viens vers vous car j'ai un pote qui a un problème (grave a priori) avec son Pc. Contexte : Hier il jouait tranquillement à Total War : Three Kingdom et là le jeu crash, lui fatiguer décide d'aller se coucher, et au réveil en allumant son Pc il découvre que son Pc ne démarre pas et fait un blue Screen avec le code d'erreur Unexpected Store exception, alors je lui dis de faire un Sfc /scannow dans l'invite de commande mais il me répond qu'aucun de ses ports USB ne fonctionne en réalité donc par conséquent que son clavier et sa souris n'interagissent pas avec le Pc. D
  15. Oui mais l'option Always on usb n'apparaît pas sur mon bios
  16. Dans le doutes je les avait tous modifiés
  17. J'ai déjà effectué ces deux manipulations par le passé mais ça n'a pas réglé mon problème
  18. Bonjour LeCrabeInfo; Je viens vers vous car je suis à la recherche d'une solution à mon problème : J'ai reçu récemment un ordinateur portable et j'aimerais que ses ports USB fournissent de l'électricité en veille, c'est un Lenovo IdeaPad S145 J'ai déjà essayé via le bios pour vérifier s'il y avait une option pour ça mais non il n'y en a pas Via le gestionnaire de périphérique ne pas éteindre les ports contrôleur USB aussi Et après tout ça les ports USB ne sont toujours pas alimentés Merci d'avance pour vos réponses.
  19. J'ai contacté SFR et ils m'ont dit de changer d'opérateur réseau publique, ce que j'ai fait, je suis passé de Vodafone IT définie par défaut pour mon téléphone a I TIM qui m'autorise jusqu'à 2mo/s de connexion Le problème est donc résolue.
  20. Bonjour merci pour ta réponse si rapide, redémarrer le téléphone n'y fait rien et les paramètres indiqués sur le site de sfr sont exactement les mêmes que celles fournies par ma carte sim donc le problème ne vient pas de là.
  21. Bonjour, Je suis actuellement en vacances à l'étranger en sardaigne et je trouve ma 4g anormalement nulle alors que pourtant je capte très bien et ma famille me disent qu'ils n'ont pas de problèmes de débits. Je me trouve proche de olbia, forfait réd by sfr 1go illimité x40 Téléphone : xiaomi mi a3
×
×
  • Create New...