meridian-shaft Jump to content
Forums

Pas de réception, ni d'envois Outlook 2016


Recommended Posts

Bonjour,

Je n'arrive plus à recevoir, ni envoyer mes messages avec Outlook 2016

J'ai configuré, mes boites Gmail rien ne se passe, j'ai les messages d'erreur suivant:

 

Connexion au serveur de messagerie entrant (POP3): Le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayez de changer de méthode de chiffrement. Pour obtenir une assistance, contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP).

Envoi du message de test de la messagerie: Le serveur de messagerie sortant (SMTP) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).  Réponse du serveur : +OK AVG POP3 proxy ready.

 

J'ai les même configurations dans MailWasherPro et cela fonctionne

Voici les réglages dans Outlook.

outlook 1.jpg

outlook 2.jpg

outlook 3.jpg

Merci de votre aide !

Link to comment

re bonjour,

quand vous avez créer l'adresse et sa configuration dans outloock,

vous n'avez pas été invité via une page google " gmail " a taper votre adresse et ensuite votre mot de passe.

moi quand je crée une adresse sur thunderbird, et que je lance la procédure, la première fois j'ai une page google " gmail " qui me demande une authentification adresse mail + le mot de passe.

je ne dois le faire qu'une seul fois.

l'avez vous eue.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...