meridian-shaft Jump to content
Forums

Nouveau serveur pour lecrabeinfo.net en test


Recommended Posts

Bonjour à tous les crustacés, :dicaprio:

Cela fait maintenant plusieurs mois que je travaille à la mise en place d'un nouveau serveur pour notre site Web préféré afin de le rendre plus rapide et plus souple, puisqu'un nouveau serveur me permettra d'installer si besoin des modules que je ne pouvais installer sur un hébergement mutualisé. Il s'agit d'un serveur VPS et d'après les retours que j'ai pu lire ici et là, la vitesse du site peut carrément doubler :oui-monsieur:

J'ai lancé le nouveau serveur ce mercredi 21 novembre, le temps que les DNS se mettent à jour, il devrait être disponible pour tout le monde le 22 décembre.

Ce nouveau serveur est en phase de test ! 

:hollande:

Cela veut dire qu'il y aura sûrement des bugs ici et là. Merci de me rapporter tous les problèmes que vous constatez afin que je puisse les corriger ou - s'ils sont trop nombreux - que je rebascule sur le petit serveur mutualisé que nous avions jusqu'à présent. Si c'est le cas... :desk-flip-rage-guy: :yuno:

Voilà les amis, j'espère que la transition se fera sans mal afin qu'on puisse avec un crabe qui roule maintenant avec 5 grosses paires de rollers :allthethings:

  • Plusser (+1) 1
Link to comment
à l’instant, Duke a dit :

Salut @Le Crabe,

Pour ma part, je ne vois pas les nouveau messages postés (dans la case Activité, à droite de la page d'accueil).

Pour pouvoir répondre à ton post, j'ai dû naviguer entre les messages de membres.

Merci d'avance,

Merci pour ton retour !

C'est un problème que j'ai constaté. En fait, les nouveaux messages postés apparaissent sur l'ancien serveur :strausskahn3:

Je pense que d'ici demain cela se corrigera tout seul, enfin j'espère :D

Link to comment

Salut @Le Crabe,

Même chose que Duke en ce qui concerne ceci:

Il y a 4 heures, Duke a dit :

Pour ma part, je ne vois pas les nouveau messages postés (dans la case Activité, à droite de la page d'accueil).

Et pour accéder aux Forums, j'ai dû vider le cache DNS de mon “ laptop ”, car la connexion ne se faisait pas.

Maintenant, tout va pour le mieux ! :c_angel:

Bonne journée :c_wink:

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...