meridian-shaft Jump to content
Forums

SVCHOST FUITE DE MA RAM


Recommended Posts

JAI LE PACK 1 DE WIN 7 EN X64  JAI INSTALLER  241 PACK TOTAL + DES CORRECTIF  

JAI DÉSACTIVER BEAUCOUP  DE SERVICES INUTILES

JE VEUT   INSTALLER LE  PACK     Windows6.1-KB2889748-x64 pour bloquer svchost il refuse l'installe : la mise a jour ne s'applique pas a l'ordinateur 

JE DéSESPéRE

Link to comment

@aurele08 : Pour répondre à ton message privé :

Non, je n'ai jamais eu de fuite de RAM (peut-être existe-t-il des serviettes hygiéniques pour ça):/. Par contre, j'ai déjà eu saturation de la RAM par le processus svchost.exe sur un Windows 7 Starter.

Je n'ai pas la moindre idée de ce que peut être ce 241 Pack Total, et la KB 2889748 dont tu nous parles est une mise à jour pour Windows Server. Or, vu la qualité de rédaction de ton message qui brille de ses points obscurs, tu ne sembles pas être familière de cette version de Windows pour administrateurs informatique.

Bref, si tu pouvais cliquer sur le lien "Éditer" en bas de ton message, et reformuler ta question de façon plus claire, aimable et polie, des gens altruistes sur ce forum pourraient enfin comprendre ton souci et avoir envie de t'aider. :c_happy:

Et autre petite chose : … FAIS ATTENTION, TU AS DU APPUYER SUR LA TOUCHE AVEC LE PETIT CADENAS QUI VERROUILLE LES MAJUSCULES !

Edited by Le PoissonClown
Modif mineure
  • J'aime 1
  • Plusser (+1) 1
Link to comment
Citation de aurele08 :

JE VEUT DIRE QUE LE SERVICE SVCHOST ME BOUFFE MA RAM

CAR JAI INSTALLER WIN 7  A ZERO  

 LE PC LE VENTILO TOURNE A FOND JE PASSE A 3GIGA50 AU LIEU DE 1.50 AUX BOOT SANS LANCER AUCUNE APPLI SANS NAVIGATEUR  LE CPU TOURNE A 70%  

241  C'EST LES MISE A JOUR INSTALLé VIA WIN-UPDATE

ENSUITE  LE PACK JE LAI  TELECHARGER  KB2889748-x64     IL REFUSE DE S'INTALLER

OUI C'EST NETTEMENT PLUS CLAIR MAINTENANT.

AS-TU PENSÉ À INSTALLER LES PILOTES DE TON MATÉRIEL ? PARCE QUE ÇA DOIT ÊTRE POUR ÇA QUE TON VENTILO TOURNE À FOND ET PEUT-ÊTRE L'ORIGINE DE TON SOUCI AVEC SVCHOST.

POUR LES MISES-À-JOUR, TU PEUX LIRE CE MESSAGE.

  • Ahah 1
Link to comment

salut !

il y a 2 minutes, aurele08 a dit :

les pilotes  hardware mais de quelles pilotes tu me parle ?

bah tous les pilotes constructeur, en priorité celui du chipset, qui gère un peu tout généralement, et puis ensuite celui de la carte graphique. C'est les deux pilotes sans quoi il peut y avoir ce genre de bug.

est-ce qu'en mode sans échec, tu as le même souci ?

Link to comment

je vais essayer en sans echec    

autre chose jai voulu booter sur une tour d'un pote une cle live usb  dans   bios impossible de la trouver dans menu boot    pourtant ya pas de protection   aux démarage

 

le plus fort  c'est  que le pc a demarer jai acces sur bureau avec tous mes fichiers de la cle 

jai essayé usb fdd usb hdd floppy  ls102   resultat zéro

 

lui c pas win  il tourne linux ubuntu  c'est pour sa ?

 

 

 

 

Link to comment
Il y a 12 heures, aurele08 a dit :

autre chose jai voulu booter sur une tour d'un pote une cle live usb  dans   bios impossible de la trouver dans menu boot    pourtant ya pas de protection   aux démarage

[…] lui c pas win  il tourne linux ubuntu  c'est pour sa ?

Non, ce serait même une chance de plus pour que ça fonctionne, puisque pour installer Linux, il faut désactiver le Secure Boot. Vérifies bien toutes les sécurités dans le BIOS (petite recherche sur le Net en fonction du matériel), des fois, il y en a qui sont bien cachées derrière des noms innocents.

Sinon, peut-être que c'est un souci avec la clé tout simplement (ou un port USB3 mal supporté).


Que donne ton essai en mode sans échec ?
Link to comment

OUI JE SAIS PAS POUR L'INSTALLE DE LINUX  j"était pas la 

 

il a peut etre utiliser un dvd sans etre bloquer par secure boot 

j'ai chercher dans le bios  j'ai usb-+keyboad  c quoi  ?  usb network ?

tu parle usb 3 mais quand linux a démarré il m'affiche ma cle sur l''ecran   jai acces a mes donnes  c'est bizard     jai changer de port usb c'est la même chose 

merci de ton aide précieuse

je te souhaite un tres bon 15 aout 

 

 

 

Link to comment
Il y a 2 heures, aurele08 a dit :

usb-+keyboad

C'est certainement pour gérer le clavier branché en USB

Il y a 2 heures, aurele08 a dit :

usb network

Ça je sais pas… Le réseau se gère rarement par USB.

Si tu as suffisamment la main sur Windows, tu peux tenter de désactiver les services wuaserv et superfetch, comme je l'écrivais ici, ils sont souvent liés à une utilisation excessive de svchost.exe.

Excellent 15 août à toi aussi.

Edited by Le PoissonClown
Link to comment
Le undefined à 20:20, Le PoissonClown a dit :

Bref, si tu pouvais cliquer sur le lien "Éditer" en bas de ton message, et reformuler ta question de façon plus claire, aimable et polie, des gens altruistes sur ce forum pourraient enfin comprendre ton souci et avoir envie de t'aider. :c_happy:

V'oui ! :c_happy:
 

Le undefined à 20:20, Le PoissonClown a dit :

Non, je n'ai jamais eu de fuite de RAM (peut-être existe-t-il des serviettes hygiéniques pour ça)

Pourquoi ai-je rigolé ? :D:drhouse:

Edited by Mreve
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...