meridian-shaft Jump to content
Forums

Disparition de l'icone volume sous windows 10


Recommended Posts

Bonjour,


Depuis que je suis passé à Windows 10, l'icone de volume a disparu dans la zone de notification.
En allant dans "personnaliser" la zone de notification, elle est activée dans la rubrique "sélectionner les icones à afficher dans la zone de notification". Par contre, dans la rubrique " activer ou desactiver les icones systemes", elle est désactivée et c'est une case grise qu'on ne peut pas modifier.
Avez-vous une solution?


Cordialement

Link to comment

Bonjour

Une suggestion mas je ne suis pas cetain pas que cela résoudra le problème. mais çà ne coûte rien d'essayer

Clik droit sur la barre des taches
Dans gestionnaire des tâches  onglet  "processus" sélectionner explorer.exe, click droit sur ce processus,  "terminer le processus"

La  barre des tâches a disparu, pour la retrouver :dans le gestionnaire de tache  onglet "applications" cliquer sur  "nouvelle tache" et taper : explorer.exe

Cordialement
KRISTOBAL

Link to comment

Bonjour, Voici la procédure que j'ai trouvée sur un forum et qui a fonctionné pour moi: (grâce à l'application de cette procédure, l'icone de volume et l'icone d'alimentation qui avaient disparu de la zone de notification sont réapparues): " 1. Appuyer simultanément sur les touches "Ctrl + Alt + Suppr" 2. Sélectionner le Gestionnaire de tâches (si nécessaire, cliquer sur "Plus de détails" 3. Cliquer sur "Exécuter une nouvelle tâche" dans le menu "Fichier", puis cocher la case "Créez cette tâche avec des privilèges d'administration" 4. Entrer la commande "CMD" et valider par "OK" 5. Entrer la commande "sfc /scannow" et valider par "OK". Noter le commentaire à la fin d'exécution de la commande. 6. Entrer la commande "dism /online /cleanup-image /restorehealth" et noter le résultat 7. Entrer la commande "PowerShell" 8. Une nouvelle fenêtre s'ouvre, entrer Get-AppXPackage -AllUsers |Where-Object {$_.InstallLocation -like "*SystemApps*"} | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register "$($_.InstallLocation)\AppXManifest.xml"} 9. Redémarrer le système et tester " Bonne journée et encore merci pour votre aide!

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...