meridian-shaft Jump to content
Forums

lenteur windows avec chargeur de batterie sur portable


Recommended Posts

Bonjour

J'ai peut être mal cherché, mais je n'ai pas trouvé de solution à mon problème.

Sur un portable en Windows 10, avec le chargeur de batterie branché, les processeurs descendent à 0.50 GHz

alors qu'ils peuvent aller à plus de 2.

Je n'ai pas ce problème quand le chargeur n'est plus branché.

Si quelqu'un peut m'aider.

Merci d'avance.

 

Link to comment
il y a une heure, dom06300 a dit :

Merci de la réponse,

j'avais déjà essayé de voir cette solution,

je viens de ressayer, mais rien n'y fait

Quand je démarre sans chargeur pas de problème, aussitôt que je le branche

les processeurs descendent à 0.5GHz.

bonjour,

cela reste un problème dans la gestion des alimentations ...

il faudrait que vous nous fassiez des screens de tout cela .

 

Link to comment
il y a 32 minutes, calisto06 a dit :

Bonjour @dom06300

chez moi etat minimal sur secteur 100 et batterie 5 et etat maximal 100 pour les deux réglages .

c'est fous que cela change d'un pc a l'autre ...

j'ai aussi le logiciel constructeur de chez Alienware " Alien command Center " qui a sont propre logiciel de stratégie d'alimentation normal ou performance etc "

  • J'aime 1
Link to comment
il y a une heure, dom06300 a dit :

Voici le résultat, mais je sens bien une grosse différence de performance quand à 0.5

Merci

en effet il est bridé !!!

500 mhz :c_embarrassed:

maintenant je vois  ici sur les descriptions de votre CPU :

https://ark.intel.com/content/www/fr/fr/ark/products/81074/intel-pentium-processor-n3530-2m-cache-up-to-2-58-ghz.html

performance :

mais :

processeur graphique :

 

qu'est ce qu'il est en train de prendre en compte ce chère CPU N3530 photofunky.gif

je continue a pensé que quelques choses le bride si il ne prend pas en compte le proco graphique.

C'est quoi le pc ? marque et modèle ...

je sent qu'il y a un problème avec la CG pas grave, mais il y a un truc qui se passe...

Link to comment

L'ordi est un portable HP Pavilion 17 pouces copro 3530

Le problème remonte à quelques mois seulement, avant il fonctionnait normalement

J'ai même racheté un chargeur pour voir si ça n'était pas ça.

le probléme ne se produit pas avec linux

je commence à me demander si ca ne vient pas d'une des mise à jour?

 

  • Triste 1
Link to comment
Il y a 3 heures, dom06300 a dit :

je commence à me demander si ca ne vient pas d'une des mise à jour?

vous pourriez re passer a l'ancienne version que vous aviez avant ..

Il est tout a fait possible qu'une ou des mises a jours réagissent avec la gestion alimentation CPU lors des phase sur batterie ou sur secteur.

  • Plusser (+1) 1
Link to comment

Merci beaucoup de vos réponses.

Mais finalement, j'ai choisi provisoirement de passer sur Ubuntu

malgré des manip à faire manuellement, mais pas trop

je vais attendre de voir si M Microsoft daigne arranger les problèmes de ses mises à jour

quelques fois pas très heureuses.

Mais un grand merci à tous pour votre compétence et réactivité.

A bientot

 

 

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...