Jump to content
Site Communauté

Logo CM se fige


Go to solution Solved by Alca,

Recommended Posts

Bonjour à tous !

A la mise sous tension de l'ordi; le pc démarre mais reste figé au logo de la carte mère ?

L'origine du problème est-ce la CM ?

J'attends vos suggestions avant de "tuer le cochon" .  Grand merci !

 

Link to comment
Il y a 2 heures, Alca a dit :

A la mise sous tension de l'ordi; le pc démarre mais reste figé au logo de la carte mère ?

L'origine du problème est-ce la CM ?

hello,

carte mère peut être, mais on peut aussi pensé a un disque dur qui a planté ou qui est défectueux.

Quelle est la marque et modèle du pc.

Avez vous une clé usb bootable ?

  • J'aime 1
Link to comment

CM  Maximus rangers VII  -  Après test elle annonce A2    ok!

J'ai refais le test avec les câbles:  HDMI, VGA et DVI en vain, rien sur l'écran (pas de signal).

Je pense à la carte graphique intégrée !? 

 

Link to comment
il y a 20 minutes, Alca a dit :

Je pense à la carte graphique intégrée !? 

si cela était la carte graphique intégré ou additionnel, il y aurai pas d'affichage... 

vous avez combien de Ram sur ce pc, une ou deux ?

Si vous en avez deux, retirer une et démarrer le pc, si démarre pas, retirer la deuxième et replacer la première et faite le test

Link to comment

Merci, mais j'ai oublié de signaler que je n'ai plus d'affichage du tout, d'où ma supposition.

J'avais déjà fait ce test des cartes graphique et mon dernier test a été effectué sur la carte graphique intégrée.

Link to comment
il y a 2 minutes, Alca a dit :

Merci, mais j'ai oublié de signaler que je n'ai plus d'affichage du tout, d'où ma supposition.

une ram peut faire un faux positif sur la CG

tester l'astuce des ram :c_satisfied:

Link to comment
  • Solution

Ah ok  je vais retirer les 4 rams, puis une part une, je vais toutes les tester.

Là, c'est foot, je reviens demain pour le constat.

Merci pour tes infos et bonne soirée !

  • J'aime 1
Link to comment

Hello!

Désolé pour la fermeture automatique de la discussion. Je cite ta réponse :

Citation

Le problème venait de carte graphique intégrée !

Désolé pour le retard, j'avais pris quelques vacances !  Merci à tous pour vos efforts, vous m'avez donné des pistes pour résoudre ce mystère pour moi. Encore merci

Merci à toi pour ce retour.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...