Jump to content

vehuel

Membres
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

1 Neutre

About vehuel

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 7

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir, je reviens annoncer que mon problème est résolu. j'ai supprimé avast, et Nvpn, après quelques manip, j'ai relancé l'ordi sans pilote Nvidia. Il s'est relancé en mode normal. apparemment le pilote n'était pas bon, qui avait été changé en cours de problème, en mode sans échec. j'ai donc retrouvé sur le mode normal le pilote que j'avais pendant le problème. Je ne comprends pas pourquoi ... mais ça fonctionne Un grand merci Delta pour ton aide et ta patience. Bonne continuation :)
  2. est ce que quelqu'un aurait des infos pour ces 4 captures svp ?
  3. est ce que ça peut aider à voir si ça a un rapport avec mon problème ?
  4. je vous présente ce que j'ai trouvé sur le gestionnaire de périph, en mode "afficher les périphériques cachés" Je ne sais pas ce que ça veut dire, mais il y a des !. donc ça doit être imortant, surtout si ça concerne Avast, et security processor loader driver ( créée par Microsoft sous un autre nom = Spldr.sys)
  5. juste pour info je n'ai plus le CD d'installation windows. au bout de 7 ans je l'ai perdu dans un de mes nombreux déménagements. alors est-ce possible autrement ? tous mes doc importants /vidéo/ boulots sont sur le 2e disque dur. H: donc sur le C je garde uniquement ce qui est OS. La partition F me sert à placer les logiciels principalement. Quand vous dites tout supprimer ... c'est à dire ?
  6. je me posais la question si la date du driver est pas un peu lointaine ? 09/08/2017
  7. Driver installé, j'ai relancé en mode Normal, mise en veille de l'écran ( le pc continue de tourner normalement), juste après le logo de windows, au lancement. Reboot 2 fois. Toujours pareil.
  8. l'installation est terminée. je relance en mode normal ou une vérification avant ?
  9. juste pour info. qu'est ce qui a fait que la version du pilote que j'avais ne fonctionnait pas avec ma carte ? alors que la 385.28 irait mieux ?
  10. sur la plateforme Nvidia, bien sûr :)
  11. c'est bon , j'ai pu le prendre autrement. il est en train de télécharger
  12. je viens de re essayer, mais il ne me le télécharge pas. en tout cas je ne l'ai pas dans mon dossier téléchargement
  13. sur le site Nvidia, la version 385.28 ne se télécharge pas. "Le téléchargement de votre pilote devrait être bientôt terminé. mais rien de rien. est ce que c'est dû au mode sans échec ? ou autre chose ?
  14. ok, ensuite je reviens télécharger la version 385.28 en suivant ?
  15. j'ai trouvé dans programme et fonctionnalité. est ce que je désinstalle tout ou juste quelques éléments de Nvidia ?
×
×
  • Create New...