Jump to content

Epock

Membres
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Epock

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. Merci encore pour ta réponse. Au final, j'ai acheté un boîtier pour le disque. Mais c'était pas le bon. Maintenant je sais qu'il y a plusieurs modèles de M2 : B,M, B+M et aussi plusieurs interface. Le boîtier pour un M2 M NVMe c'est 50€ c'est pratiquement le prix de mon disque. Donc j'ai opté pour un clonage avec l'utilitaire acronis true images avec copie de l'image sur un disque externe puis en bootant sur une clé faite avec acronis. Et la ça a fonctionné ! Donc le problème initial viens soit de l'outil soit de la méthode : en déplaçant le disque dans un autre pc l'outil a du considérer que
  2. Bonjours calisto06, merci pour ta réponse. Vu que j'avais la possibilité de mettre le disque dur dans un autre pc ça m'evitait d'acheter un boîtier qui ne va servir qu'une fois. Penses tu que cela puisse changer quel que chose ? S'il y a une chance que oui, je vais acheter un boîtier externe et refaire le clonage. Faut-il que je je fasse une manip sur le nouveau disque genre reformaté ou autre pour que le clonage se passe bien ?
  3. Bonjours, Je suis à cours d'idée alors je viens chercher de l'aide. J'ai effectuer un clone d'un disque SSD de 128Go d'un ordi portable Lenovo légion Y520 avec le logiciel : Aomei backupper. Pour info le portable contient un autre disque dur d'1To Sata. Pour faire le cone j'ai sorti le disque source et je l'ai mis dans un pc fixe avec 2 slot M2. J'ai fait une image que j'ai ensuite cloner dans le nouveau disk Kingston a2000 de 500 Go. Après avoir mis le nouveau disque dans le portable, impossible de le faire booter. La réparation Windows ne donne rien. J'ai suivi le tuto p
×
×
  • Create New...