Jump to content

enzo171011

Membres
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

1 Neutre

About enzo171011

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je n'ai pas réussi à faire redémarrer tout ça du coup, tant pis, je peux récupérer les données du disque dur c'est le principal.
  2. Je n'ai pas de decapeur donc je vais tenter au sèche cheveux
  3. Non je vais en rester au sèche cheveux x)
  4. Ahah d'accord on va rester au sèche cheveux alors ^^ Je teste ça cet après-midi puis vous tient au courant
  5. Ah oui intéressant comme manip, si c'est en effet la CG qui a ce problème. Et un sèche cheveux suffirait à refaire les soudures vous pensez ? Car je viens de faire une petit recherche et l'étain à quand même besoin d'une assez haute température non? Mais ça peut se tenter Oui comme vous dire rien à perdre ^^
  6. D'accord. Merci beaucoup en tout cas pour votre aide. Je ne pense pas aller plus loin dans la réparation de ce PC. Tant pis, faut bien que ça lâche un jour de toute façon ^^
  7. J'ai aussi démonté la CM après avoir tout éliminé avec vous. Mais j'ai regardé des deux côté. Enlevé le ventilateur. Et n'ai rien vu d'animé ou de grillé :/ Si comme vous dites la CM à peut être lâché c'est censé être visible?
  8. Bon toujours rien. C'est sûrement la CG du coup qui a lâché donc pas de réparation possible
  9. D'accord. Je vais essayer Fn+f8 ou une autre touche fonction. Et si ça ne marche toujours pas je vais devoir me résoudre à laisser tomber l'affaire avec ce portable et juste récupérer ce qui fonctionne encore dessus?
  10. Bonjour désolé je n'ai pas eu le temps de regarder ça à nouveau. Mais est ce que si comme vous dites il y aurait un problème avec l'ecran ou bien le câble plat. Cela empêcherait aussi l'affichage de se faire sur un écran externe ? (Connecté en HDMI) Ou bien le fait de n'avoir aucun signal sur l'écran externe peut nous faire supposer que c'est la CG qui aurait lâché? Sinon l'écran reste froid sur la bas. Et le branchement n'est en apparence pas endommagé. (Je l'ai débranché et rébranché) j'ai aussi essayé de faire bouger mais rien ne se passe. J'ai remarqué par hasard aus
  11. J'ai donc allumé tout en observant avec une lampe de poche je n'observe rien de particulier à l'ecran lorsque le PC demarre
  12. D'accord je comprends mieux excusez moi J'essaye des que possible et vous tient au courant
  13. Comme je vous avais dit l'ecran est bien branché. Et il est totalement noir. Pas allumé avec un affichage noir. Il n'y a vraiment aucun affichage Et j'avais essayé de le brancher à un écran externe mais il ne détecte aucun signal donc le problème viens peut être comme vous dites de la CG. Ou bien du BIOS mais c'est différent de l'aspire One qui avait ce problème de BIOS donc je ne sais pas si celui-ci même si ca n'est pas la même série de PC peut avoir le même genre de problème?
  14. Bon et bien changer la RAM ne fait rien de spécial. L'ecran reste noir..
  15. J'ai donc ces deux barrette de 2Go et fonctionnelles, est ce que vous me confirmez que je peux les mettre à la place de celle que je vous ais montré plus haut pour savoir si le problème viens de la?
×
×
  • Create New...