Jump to content

Tulburite

Membres
  • Content Count

    415
  • Joined

  • Last visited

  • Days Won

    7

Tulburite last won the day on January 5

Tulburite had the most liked content!

Community Reputation

24 Assez bonne

3 Followers

About Tulburite

  • Rank
    Quartier-maître

PC settings

  • Système d'exploitation
    Ubuntu

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok, et reviens si ça ne fonctionne pas.
  2. Je pense que je suis fatigué car j'ai eu une semaine spécialement pénible mais il me semble que tu as un discours contradictoire ... tu cites: merci, mais non, j'ai essayé il y a quelques années, et ça m'a refroidit, je trouve ça d'un compliqué dès qu'on sort des sentiers battus Je peux le comprendre sans problème et à la fin du topic tu cites à nouveau: donc je suis presque persuadé que Linux serait la solution Peux-tu m'éclairer stp
  3. Bonjour, Non tu n'es pas obligé de faire un multiboot, tu peux essayer avec une clé USB en live, sans installation. Ensuite, passer directement avec une distribution Linux ne va pas se faire en claquant des doigts et malgré le fait que ça se démocratise singulièrement. Je te donne un exemple, installer Ubuntu 20.04.1 LTS sur un Lenovo Legion Y530, j'ai du supprimer tous les drivers Nvidia sur le fichier ISO pour faire une installation et utiliser le driver "mesa" de cette même distribution, pour ensuite réinstaller les drivers Nvidia 460 via synaptic ... c'est pas compliqué mais des fois
  4. Bonjour, as-tu la dernière version de BypassESU, regarde cette vidéo et tu peux télécharger la V11. Dans la vidéo, c'est la version 5, mais dans le descriptif tu peux télécharger la dernière version
  5. Bonjour à tous, J'ai lu 4 fois le topic au complet, et en fonction des différentes réponses de @Delta et de @Toto61, la seule chose qui me vient à l'esprit c'est soit un disfonctionnement de ta CM ou un problème de bridage de chez HP. Personnellement je (re) ferais encore une mise à jour de ta CM, visiblement tu l'as déjà fait, mais va savoir. J'ai eu un jour un problème sur une machine d'un ami (Fijustsu Siemens avec un Windows XP Pro) un problème similaire, ou à chaque démarrage du système d'exploitation la résolution était de 800x600 même après une mise à jour. Je ne sais
  6. Super bien, je suis content pour toi Bonne continuation.
  7. Bonjour, De nos jours, c'est un minimum syndical d'avoir deux authentifications sur le net (pour certains sites) . De plus si tu fais un compte X sur un site et que ce dernier est mineur, c'est encore plus important, tu dois pouvoir à tout moment être maître de ses actes, au sens juridique un enfant est incapable de discernement jusqu’à 13 ans et pas responsable jusqu'à ses 18 ans. Enfin au sens juridique ... Les comptes en ligne sont "facilement piratables" pour trois raisons principales, de un, les sociétés ne sécurisent pas trop leur site malheureusement, de deux, les gens mettent
  8. Si ça intéresse du monde, j'ai trouvé la solution, enfin internet a du bon quand même des fois !!!!!! Pour arriver à mes fins, j’ai changé ma formule de base qui était =SI(OU(NB.SI(B3,"*X*")),"35","") par =SI(B3="X";35;"") Ensuite la formule proposée pas @KRISTOBAL fonctionne très bien Bonne soirée et bonne continuation. Tulburite
  9. Bonjour @KRISTOBAL, Merci de ta réponse mais cette façon de procéder pour obtenir la somme d'une cellule qui a déjà une formule ne fonctionne pas, ça serait vraiment trop facile . Si je procède de cette manière, je n'obtiens que des 0 Une autre solution peut-être ?
  10. Bonjour la communauté, Je suis entrain de réaliser une feuille de calcul et je suis un peu dépassé par une simple formule (somme de plusieurs cases ou se trouve également une formule) Ce que je voudrais faire faire la somme de toute les cases, elles peuvent aussi bien avoir 35 que vide, elles peuvent également se trouver toutes vides (le calcul serait plus vite fait). Admettons, sous la colonne F les cases du 1er au 10 janvier sont remplies de 35 mais la colonne G, H et I sont vides, je voudrais calculer le total, mais ça pourrait aussi être que toutes les colonnes soit soient
  11. De rien bytouls, Ubuntu a beaucoup évolué depuis 5 ou 6 ans, mais son bureau peut décontenancer plus d'une personne effectivement J'ai de la patience en règles générales, pas de problème, j'attends ton retour.
  12. Bonjour, Je ne vais pas pouvoir t'aider avec Macrium, mais si tu es prêt à essayer Ubuntu en live et faire une sauvegarde de ton DD sur un autre support je peux te guider, autrement je laisse faire les @Delta, @calisto06 ou encore @Toto61 essayer de te dépanner.
  13. Je suis super content que tout fonctionne, bravo et sincères félicitations. Si tu penses que c'est terminé, tu peux mettre le topic en résolu. Bonne continuation.
  14. Bonjour @TiméoL As-tu réussi à faire quelques choses ? Autrement et édit @calisto06, comme tu n'as pas de système d'exploitation installé essaie plutôt pour tester ton SSD Médicat.
  15. Tu as une ancienne machine et je doute (certain à 99,9%) que ton bois soit UEFI, de plus tu n’as pas de Secure Boot et certainement pas de CSM. Pour répondre à ta question, non tu ne peux pas booter en UEFI si ton Bios n’est pas UEFI. Pour installer, tu vas directement à l’étape 4 en faisant abstraction de l’UEFI, Sécure Boot et CSM Bonne installation
×
×
  • Create New...