meridian-shaft Jump to content
Communauté

juxqq1

Members
  • Posts

    15
  • Joined

  • Last visited

PC settings

  • CPU
    Ryzen 5 3600X
  • Motherboard
    X570 Aorus Elite
  • RAM
    16 Go 3200 MHz
  • Storage
    1To
  • GPU
    RTX 2060 super
  • Système d'exploitation
    Windows 10

Recent Profile Visitors

162 profile views

juxqq1's Achievements

Matelot breveté

Matelot breveté (2/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • Conversation Starter

Recent Badges

0

Reputation

  1. Rebonjour à vous deux, je me connecte uniquement en lan car mon ordinateur ne possède pas de carte wifi, mais quand mon ordi en lan est déconnecté, le wifi marche très bien. Quant à la connexion, j'ai souvent les déconnexions qui arrivent tard le soir, entre 20h et 00h.
  2. Bonjour @Delta, j'ai un ami à moi dans le bâtiment qui a le même problème mais en moins récurrent car il ne joue pas aux jeux, donc vous m'aideriez lui et moi si vous trouviez une solution! (et sûrement d'autres étudiants) :)
  3. Bonjour, Je viens parler d'un sujet duquel j'ai déjà parlé auparavant mais que je n'y connaissais pas vraiment grand chose (ça a pas trop changé, mais j'ai fais un stage en réseaux entre temps), et du coup je viens le remettre sur le tapis. En gros, j'habite dans une résidence étudiante, ma résidence possède un pare-feu (10.138.123.1) de la marque WiiZone (une vraie merde pour ce qui est du support) et je subis des déconnexions intempestives et irrégulières, notamment quand je joue aux jeux ou bien même quand je suis sur internet. Ces déconnexions durent près de 2-3 min, ça passe par tous les trucs genre: "réseau non identifié, pas d'accès à internet, blablabla"... J'ai fais des tests, et il apparaît que quand mon ordi est en déconnexion, mon téléphone qui est en wifi lui ne l'est pas (je dois préciser que ce problème avec mon ordinateur ne survient que quand je suis dans ma résidence, sur un autre réseau cela fonctionne parfaitement). Pensez-vous que le pare-feu "éjecte" mon ordinateur du réseau pendant quelques minutes à cause des filtres ou quoi que ce soit d'autre? D'ailleurs, je viens actuellement d'être déconnecté pendant que j'écrivais ceci et j'ai eu un message de la résolution de problèmes différent, je vous laisse admirer :
  4. Bonjour, Il y a quelques semaines, j'avais posté un article étant désespéré car mon ordinateur se déconnectait sans cesse du wifi de ma résidence. Le problème était le suivant: pour aucune raison, mon ordi ne reconnaissait plus le réseau (réseau non identifié) à des moments irréguliers. J'avais donc changé de câble rj45, mis à jour mes drivers, mais rien n'a changé. J'en ai conclu que le problème venait sûrement du convertisseur fibre rj45 que l'on m'avait installé et que je ne pouvais donc rien y faire. Le confinement étant arrivé, j'en ai profité pour rentrer chez mes parents en emportant avec moi mon bel ordinateur. Et surprise, le problème est toujours là. Du coup, je me suis dis que le problème venait sûrement de mon ordinateur. N'étant pas un pro, je fais appel à vous afin que vous puissiez régler mon problème sans que j'ai besoin d'emmener mon ordinateur chez un informaticien. Merci à vous.
  5. Je n'ai pas l'occasion de le faire pour l'instant, je suis désolé :(.
  6. Btw j'ai encore crash sans raison apparente. Le réseau est bon, full réseau aucun problèmes en wifi, pas de déconnexions.
  7. Je confirme, ça rame même pas, la connexion crash si j'envoie un truc.
  8. Voici donc le résultat du speedtest sur la WIFI. Les valeurs de download et d'upload (immonde par ailleurs) sont les mêmes que sur le PC en LAN. Par contre évidemment, le ping est plus élevé.
  9. Désolé pour les imprécisions j'essaye d'être le plus clair malgré mon manque de connaissance réseau.
  10. J'ai exactement ça. En fait, j'ai un boitier blanc avec une lumière bleue et 2 ports LAN et un plus petit (je ne connais pas le nom) et il y a câble qui vient du mur puis à l'intérieur de ce boitier. C'est sur ce boitier que je branche mon LAN.
  11. Effectivement, mes voisins ainsi que mon ami ne signale aucun problème. Chaque appartement a son réseau wifi, et donc chaque locataire paye son abonnement. Quant à mon pc, c'est une tour que j'ai monté moi même, je n'avais jamais eu ce genre de problèmes avant d'arriver dans ma résidence étudiante. Que souhaitez-vous savoir?
  12. Bonjour @Delta A priori, le problème est présent h24 et survient de manière irrégulière. J'entends par là que parfois je suis déconnecté et parfois non.
  13. Bonjour, je fais appel à vous car je suis au bout du rouleau. Voilà maintenant 3 semaines que ma résidence étudiante a un réseau wifi et que j'ai pris l'abonnement à 10€/mois pour avoir 50 mgb/s. Première surprise déjà, le speedtest: avec un upload immonde voire inexistant. Mais là n'est pas le plus gros problème. En fait, je ne peux plus travailler sans être déconnecté de manière irrégulière d'internet. Je précise que le problème ne se fait que sur mon ordi qui est branché par câble et non en wifi (pas de carte wifi). Je suis allé voir le mec qui s'occupait du réseau afin qu'il vienne chez moi, pour me dire que mon réseau fonctionnait très bien et que le problème venait sûrement de ma carte réseau. Alors j'ai réinitialisé mes réseaux et j'ai mis à jour mes drivers de carte. Mais le problème persiste. Je n'ai plus de solutions, aidez-moi svp. PS: je ne peux même pas vous envoyer mes messages d'erreurs ou mon speedtest car mon upload fait crash ma connexion.
×
×
  • Create New...