Jump to content

Ilyeo

Membres
  • Content Count

    39
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Ilyeo

  1. Je vois merci. Oui c'est possible qu'il y ait quelque chose de plus à faire sous Debian 10, mais pour l'instant c'est un mystère. D'autant plus que tout indique que l'adaptateur est réglé et détecté comme étant gigabit Je vais continuer de chercher en attendant d'autre réponse
  2. Mon adaptateur est branché à un port USB 2.0 sur la façade arrière de la tour (déjà essayé avec d'autre port USB de la façade avant et arrière) A noter tout de même qu'il y a quelques semaines cette tour était sous debian 9 et avait la même configuration (même adaptateur et câble), et la j'étais en gigabit (enfin plutôt 250 mbps environ puisque USB 2.0 oblige...)
  3. Bonjour, J'ai récemment installé OpenMedia Vault 5.3.9 dans une tour (fonctionne avec Debian 10 buster). Problème le débit y est limité a 100 mbps. J'ai pourtant un adaptateur ethernet Gigabit ... J'ai évidemment testé mon câble Ethernet et mon adaptateur Ethernet ... les deux sont fonctionnel en gigabit Voici le retour de quelques commandes : > ip -c a 1: lo: <LOOPBACK,UP,LOWER_UP> mtu 65536 qdisc noqueue state UNKNOWN group default qlen 1000 link/loopback 00:00:00:00:00:00 brd 00:00:00:00:00:00 inet 127.0.0
  4. Ah ... pourtant j'ai bien pris l'iso sur le site officiel :( Je vais la ré-télécharger et ré-installer alors ... Edit : sinon comment vois-tu ça ?
  5. Bonjour, J'ai récemment fait une "clean" install sur mon serveur de OMV (OpenMediaVault), 5.3.9 et après avoir essayé d'ajouter des règles iptables voici le message d'erreur que me renvoie OMV : https://pastebin.com/EAtJGNiR Le retour de la commande apt-cache policy openmediavault : https://pastebin.com/Ps7Tf8P7 Avez-vous une idée sur l'origine du problème ? Merci d'avance !
  6. Oui très probablement, la CG doit avoir du mal
  7. Écran 144hz seul = pas de saccade, en tout cas pas du peu que j'ai testé Doublé écran en 60hz = Pareil qu'au-dessus Double écran 144hz/60hz = Saccade
  8. Oui pardon je voulais dire que j'avais modifier la config également sur mon PC, donc via les paramètres
  9. Je viens de remettre mon écran principal en 60 hz pour voir ... Et effectivement ça saccade beaucoup moins, voir pas du tout, lorsque j'utilise Netflix et que je regarde une autre vidéo à coté .... Par contre c’est incroyable comme c'est immonde en 60hz
  10. J'ai marqué au-dessus en spoil mais en gros: i5 4590 3.3 ghz Gtx 960 2 écrans fullHD dont 1 en 144hz Windows 10 (à jour) Mon écran en 144hz doit mettre en pls ma CG
  11. Je n'y avais même pas pensé mais effectivement ça à l'air mieux, sur Netflix par exemple pas de saccade ... De toute façon je pense que c'est mon matos qui commence à faiblir malheureusement ...
  12. Je n'ai pas essayé avec d'autre navigateur non, mais dés que je lance l'application "Netflix" de Windows et que je fais autre chose, la vidéo Netflix saccade également. Du coup en désactivant l'accélération matérielle cela semble mieux (sur Firefox), a voir dans le temps ... néanmoins je ne comprend pas, comme précisé juste au-dessus, que Netflix saccade sévèrement lorsque je fais autre chose (pas de saccade lorsque je lis une vidéo 4k directement depuis mon PC). Peut-être encore l'accélération matérielle qui est mal géré par mon proco. Je vérifierais si il y a une option disponible
  13. Merci de la réponse rapide, pour VLC non je n'ai pas le "greffon" sur mon navigateur, et de toute façon mon VLC est à jour. J'avais déjà vidé mon cache il y a 2 jours sans effet, je vais tout de même réessayer (a savoir que j'ai 1go de cache sur Firefox). Je vais également voir sans l'accélération matérielle.
  14. Bonjour, Depuis quelques temps je remarque de grosse saccade sur mon pc lorsque je suis sur Firefox. Notamment lorsque je regarde une vidéo en full HD et que je navigue a coté, sur mon deuxième écran. A part ça je n'ai que quelques onglets ouvert (7 en tout, parfois 1-2 de plus). Ma souris lag et j'ai du mal à faire des tâches "classique" de bureautique. Je n'ai pas de saccade lorsque je ne fais QUE regarder une vidéo en fullHD, c'est seulement quand je navigue en plus ... d'ailleurs je peux regarder des vidéos en 4k sans problème (que ce soit sur YouTube ou via un fichier sur m
×
×
  • Create New...