Jump to content

Alyy

Membres
  • Content Count

    65
  • Joined

  • Last visited

Everything posted by Alyy

  1. Ok, j'ai désactiver pour pas installé toute les maj même des constructeur
  2. je veux juste avoir les maj de defender se faire automatiquement pas les autre maj qui sont elles apparaissent moins souvent.
  3. Bonsoir, C'est toujours d'actualité ? car elle est dispo chez moi maintenant.
  4. OK, et pour maj de defender c'est possible de les automatiser
  5. Bonjour, J'ai 2 questions sur les mise à jour. Je n'ai toujours pas la maj 20H2 de disponible. Et enfin j'aimerais automatiser les maj de sécurité, j'ai par défaut désactivé les maj, mais comme ces maj sont presque quotidienne j'aimerais les automatiser si c'est possible. Merci !
  6. Bonjour, Merci pour les liens. Je vais regarder ça et le faire chez lui. Pour lui, c'est plus le traitement de texte, car assez long, pas évident de taper avec le menton quoi.
  7. Bonjour, J’aimerais savoir comment utiliser la reconnaissance vocale, c'est pour un ami tétraplégique. C'est pour taper dans sa boite mail dans le navigateur web, google, etc. Le micro fonctionne mais je vois comment faire pour taper directement sur les champs dédiée. Merci !
  8. Salut wererabbit, Super c’est ce qu'il e fallait, très sympa cette application et facile à prendre en main. Cdt.
  9. Bonjour, Je cherche un soft pour pouvoir renommer les fichier vidéos avec leur nom propre, mais en y ajoutant la suite de ombre 01, 02, 03 etc. Merci !
  10. Mais est-ce vraiment ça ? je ne vois rien qui indique cela, Retail s’affiche partout. Hors je devrias voir Volume_MAK ou Enterprise ?! En tapant de nouveau la commande slmgr /dlv je vois qu'il reste 1000 réinitialisation restante (Là j'ai rentrer ma clé d'origine.), contre 1001 avant de désinstaller ma clé produite, certes avec l'autre clé générique. Dans la partie "raison de la notification : 0XC004F034". Dans les paramètres Windows Activation 0xC004C003
  11. Ok, donc c'est ok Par contre j'en reviens à mon problème d'activation je ne sais pas quoi faire j’ai plusieurs message d'erreur suivant le clé que je rentre. Encore une fois pour ma clé est différente ?
  12. oui, il fonctionner à 1,2 1,7 je ne sais plus, mais jamais sur sa fréq de base. Après pour AMD c'est peut-être différent ?
  13. non, comme sur votre image la fréquence des cores descendait :)
  14. Cela ne m'avance pas apparentement ? Au téléphone je suis loqué je peux réactiver ou pas alors Et je comprends pourquoi ma clé produit est différente de celle installé 1ere fois.
  15. Oui c'est ça, mais pourquoi ne descend il pas ? Sur mon i5 il descendez bien quand il n'était pas sollicité. Sur les AMD ça ne fait pas ?
  16. Il est à 1% mais ne descend pas en dessous de 3,5 ghz
  17. Au téléphone elle n'a pas pu validé mon ID d'installation, je fais quoi maintenant ?
  18. Je viens d'apprendre que ce terminant par 3v66t est une clé générique différente de ma clé. Mais je dois rentré la clé produit et non pas la clé id activation ? J'ai recommencer avec ma clé noté et j'ai un autre message d'erreur (erreur 0xc004c003 le serveur d'activation a déterminé que la clé de produit spécifiée est bloquée) Delta C'est un Ryzen 3600
  19. C''est normal que ma clé produit se termine par 3v66t ? et elle est différente de celle que j’ai rentré la 1ere fois ?
  20. Bon j'ai essayé de réactiver Windows et ça marche pas. La commande m'affiche erreur "slui.exe 0x2a 0x803f7001" Que dois faire ? Slui 4 ne fonctionne pas non plus.
  21. Comme je l'ai dit plus haut les 70° c'est en faisant un test OCCT de 10 minutes. Par contre même en désactivant le PBO et le core performance boost les fréquences reste sur 3600 mhz elle ne descende pas.
  22. Alors je parler mon ancien i5 6500 j'avais l’habitude d’avoir 25° en idle et 50° OCCT Je sais avec AMD cela soit différent mais est-normal ? Le PBO (le turbo boost ?) est en défaut dans le bios Pour Windows, je pense quand même refaire une installe au propre pour être sans souci future.
  23. Ok, et concernant l’activation ? Je peut faire maintenant ou après une réinstallation si je dois ou veux le faire. Ppeu importe ?
  24. Et bien je sais pas vraiment, ce n'est parce-que je vois rien qu'il n'y à rien. J'ai changer de carte MSI H110 pour une MSI B450 peut-être la même marque, je ne sais pas ?! Après, cela concerne le CPU (AMD) j'observe qu'il les fréquences ne descende pas, sur mon ancien I5, quand le cpu n'est pas sollicité il baisse en fréquences. Et je trouve qu'il chauffe j'ai mis Un noctua et après test OCCT j'ai 70° Pour la RAM je suis bloqué à 2666 MHz alors que XMP est activé.
  25. Je viens de changer mon matos, là j'ai voulu démarré sur ma clé, mais j'ai loupé la touche pour pour pouvoir booter dessus et installé Windows. J'ai pu démarrer sur ma partition actuelle, j'ai eu juste au démarrage une préparation de mes périphériques... A votre avis ça vaut le coup de rester comme cela ou je refait une installe ? Comment je peut savoir si c'est stable ou qu'il n'y aura pas de hic ou quoi que ce soit d'autre ?
×
×
  • Create New...