Jump to content

Dimitri

Membres
  • Content Count

    418
  • Joined

  • Last visited

Everything posted by Dimitri

  1. alors le chargeur du compaq c imput 100- 240 V 1,7A 50-60Z output 18,5 V 3,5 A 65 W et le celui que je me suis trompé c imput 100-240 V 1,4 A 50-60 HZ output 19,5 2,31 A 45 W @Delta
  2. et le bruit vient de l'endroit ou il y avait la cmos @Delta
  3. c bizarre parceque j'ai enlever la cmos et tout mais avant sans faire exprès j'ai mis un mauvais chargeur et il l'ordi démarrer plus mon ami ma dit que la carte mere est griller mais ce que je comprend pas c que mtn il démare ventilo et tout et il se coupe j'ai regarder dans des fourum et c peut être l'alime a un problème @Delta
  4. bonjour je revient sur le sujet car après avoir enlever la cmos et laisser le temps l'ordi de se reposer l'ordi démarre 2 min je croit que c'est l'alimentation ou la cmos a griller le circuit ou elle à été placer @[email protected] @Delta
  5. Bonjour @[email protected] je vous donne des nouvelle du compaq je l ai passer à un ami informaticien et il dit au il est griller
  6. oui mais mtn sa sere a rien la recover ct pour le compaq @[email protected]
  7. oui mais sa serait dommage de commander une et que sa marche pas @[email protected]
  8. donc si sa vient da la pile il ya un espoir je recommande une et hop!!! sa repart @[email protected]
  9. oui c la ou il y a la pile du bios c tjr chaud meme sans batterie @[email protected]
  10. bin j'en est déja j'en est un autre mais le compaq c'était mon pc pour les étude @[email protected] aussi quant je touche la parti ou il y a le bruit c tout chaud @[email protected] @Le PoissonClown
  11. si vous le dite @[email protected] et si je l'ammène chez un réparateur sa va réussir ? @Le PoissonClown
  12. non vous avez tout juste mais que faire ? je doit laissez tomber ? @[email protected] sa marcherait pas si je fait un reset de l'alime ou matéirelle @[email protected] ?
  13. sa y est j'ai déconnecter le connecteur je fait quoi ensuite ? @[email protected]
  14. Oui je pense vraiment que c est la pile car l alimentation est plus haute @[email protected]
  15. Bin quant je branche sa mes rouge et quant c charger sa mais blanche comme d hab @[email protected]
×
×
  • Create New...