Jump to content

xpo

Membres
  • Content Count

    62
  • Joined

  • Last visited

  • Days Won

    1

xpo last won the day on May 29 2020

xpo had the most liked content!

Community Reputation

4 Neutre

About xpo

  • Rank
    Matelot

Personal Information

  • Gender
    Homme

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

837 profile views
  1. Ce que je ne comprend pas trop ce qui se passe... J'ai une nvidia sur mon pc et j'arrive seulement a reproduire son pb si je met pas le scaling en full-screen... Un tuto qui est tenu a jours, essaie de regarder si tu n'as rien oublier de faire: https://steamcommunity.com/app/730/discussions/0/35219681446355108/?l=french Si ca ne fonctionne pas, je dois avouer que je connais pas assez AMD pour pouvoir t'aider a debug tes réglages...
  2. Salut ! Hier j'ai regardé dans le jeux, a part le fait de choisir fenetré ou plein écran je n'ai rien vu de spécial (il faut etre en plein écran c'est le mieux). Je suis tombé sur une vidéo : Si ca ne fonctionne pas il y a ce thread sur steamcommunity : https://steamcommunity.com/app/730/discussions/0/2646361029212114366/ C'est plus récent ca devrait t'aider !
  3. Dans la vidéo ou sur ton ordi ? Si c est sur ton ordi tu peux faire une mise à jour, si c est dans la vidéo faut essayer de retrouver ce qu'il dit ... Je pense vraiment que le problème vient de là... ce soir je lance le jeux je vais regarder si y a pas une option in game mais je ne crois pas (je suis un grand amateur du jeux).
  4. Hey Splitz ! Si tu as la réso de dispo sous windows c'est déjà un bon début. Sache que si tu as cette résolution sous windows elle n'est pas choisie automatiquement dans le jeux. Tu dois aller dans csgo et modifier la résolution comme habituellement mais là tu choisis la résolution que tu as définie manuellement. Un fois que tu as fais ca il se peut que tu ais des bandes noires. Rien de bien grave, ca vient surement du fait que tu n'a pas précisé que tu voulais mettre l'affichage en plein écran. Sur cette vidéo il en parle (pour les ati) https://youtu.be/NPyGsBc2at8?t=94
  5. Ah bin j'ai posté pour rien, je viens de comprendre. Pour ceux qui se poserais la même question: DDR = Double Data Rate, ce qui signifie qu'il faut multiplier par 2 la fréquence que j'ai et bim magie ca donne bien 1600MHz !
  6. Salut tout le monde ! Suite à mon dernier post j'ai changé ma RAM en passant de 8 GB a 16GB et en passant sur du 1600MHz (DDR3). Or quand j'utilise l'utilitaire CPU-Z, il me dit que ma fréquence est à 798.1MHz... ce qui est quand même bien loin des 1600MHz attendu. Je suis allé faire un tour dans le bios et j'ai vu que la freq etait mise sur auto et égale à 1333MHz. Donc j'ai changé le profil et choisi une freq de 1600MHz, la mesure donné par le bios est bien 1600MHz maintenant. Auriez vous une explication de cette différence ?
  7. Salut, je sais pas pourquoi ca te fait ca mais tu peux quitter et essayer avec rufus :)
  8. On ne sait même pas ce que tu essaies de compiler ... au vu des logs je pense que c'est xmrig qui est utilisé pour du minage ... As tu pris connaissance de : https://github.com/xmrig/xmrig/wiki/Ubuntu-Build ?
  9. Overclock c'est pas ce qui m'aurait géné mais vu l'age du PC je vais le laisser tranquille, que ca me ferait bien chier qu'il me lache... Si tu as une ref de 1600 ddr3 que tu sais être performante je suis preneur :) J'ai compris que la diff entre les cl (ou cas) sont au niveau des timings ... tu me conseils les cl 11, il y a une raison particulière ?
  10. J'ai un i5-3570k donc Ivy bridge d'après la doc. https://ark.intel.com/content/www/fr/fr/ark/products/65520/intel-core-i5-3570k-processor-6m-cache-up-to-3-80-ghz.html J'ai check la doc detaillé de la cm https://fr.msi.com/Motherboard/B75MA-E33/Specification pour la 2400 en effet ils disent qu'il faut OC. Je pense que les * veulent dire qu'il faut OC en effet. Il est vrai que mon PC date donc c'est pas choquant !
  11. Oui j'arrive au max en effet. Après je peux partir sur un peu moins de fréquence, je ne pense pas que ca soit obligatoire d'avoir une 2400MHz pour l'utilisation que j'en ai!
  12. Salut, Premièrement, je pense que tu vas te faire modérer, tout est en français ici. Si la création de ta partition n'a pas fonctionné en effet ca risque de poser problème. Je te conseil d'utiliser gparted pour avoir connaissance de ce qu'il y a sur ta clef usb et pour refaire un formatage, création de partition etc: www.upubuntu.com/2011/07/how-to-format-usb-flash-drive-with.html Si tu es un peu perdu n'hésite pas a envoyer des screens :)
  13. Bonjour, @Delta a raison pour le coup... Sinon comme ca après une lecture rapide des logs, ca sent le manque d'un include ...
  14. Salut, je pensais partir sur celle-ci https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_wme_ddr3_puis_ref_est_in10071416.html . Bonne ou mauvaise idée à ton avis ?
×
×
  • Create New...