meridian-shaft Jump to content
Communauté

Arawak

Members
  • Posts

    24
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Arawak's Achievements

Matelot breveté

Matelot breveté (2/24)

  • Week One Done
  • Dedicated Rare
  • Collaborator Rare
  • Reacting Well Rare
  • First Post

Recent Badges

0

Reputation

  1. J'irai regarder pour remplacer ces logiciels.
  2. J'ai également MBAM. Que je lance de temps en temps avec RogueKiller. Je l'avais oublié. Et je n'ai jamais rien eu de particulier avec les scans de ces softs.
  3. Je passe un coup de CCleaner de temps en temps avec un nettoyage de registre, pareil avec Roguekiller. C'est tout, je n'utilise plus depuis un bail les trucs du style Tune Up Utilities etc. Pourquoi?
  4. J'ai testé les deux solutions proposées, uniquement la seconde a fonctionné! Changement d'une valeur dans le registre. Problème résolu donc (même si j'aurais aimé connaître la source du souci!) Merci !
  5. Thanks, je ferai ça et reviendrai pour clore le topic :)
  6. Ah mais... Je l'ai fait, mais il n'y a rien de spécial à screen, mais voilà quand même ce que ça fait : Bien évidemment je fais "redémarrer et réparer maintenant" et on revient au soucis initial.
  7. Et en prime, si cela peut t'aider voici le rapport journal des fichiers incriminés https://www.cjoint.com/c/KIofZeI0W17
  8. Voici lorsque je recommence la manip'.
  9. J'ai fait toute la manip', le problème est toujours là après avoir lancé l'outil vérificateur. J'ai screen l'invité de commandes tout d'même. Si la solution est de reboot le SSD en question, y a pas de soucis. Mis à part que je ne pourrai le faire que dans une semaine, en attendant je suis preneur pour d'autres solutions :)
  10. Je fais ça de suite, merci @calisto06!
  11. Je suppose après avoir lu d'autres topics ailleurs, que ma ligne C7 n'est pas au mieux.
  12. J'avais fait le check en amont avec CrystalDiskInfo, mais voici un screen.
×
×
  • Create New...