meridian-shaft Jump to content
Forums

problème windows


Solved

Recommended Posts

Bonsoir,
J'ai un pc desktop processeur AMD Ahthlon 2.30 Ghz *2 donc dual core equipé de windows 7 version 32 bits. Je démarres sans problème arrivé au bureau j'ouvre le poste de travail pour éffectuer les travaux cad installer les programmes directement je suis surpris que l'écran s'assombri. Jai vérifié le cable vga il n'y avait pas de problème. suite ... j'appuie sur le bouton d'alim de l'écran ca affiches après ça s'assombris encore et lorsqu'il s'assombris je ne peux plus rien. Je suis contrain de redemmarrer et le scénario continues. J'ai testé avec plusieurs écrans après j'ai ouvert l'uc pour regarder si tout était connecté et bah oui c'est correct. j'ai aussi débranché l'uc de l'alim pour attendre un certain temps et puis après ça a recommencé.

SVP quelqu'un a une idée pardon je vous en prie.

  • Grrr 1
Link to comment
Le 23/09/2017 à 16:31, Le PoissonClown a dit :

As-tu essayé de retirer puis remettre la carte graphique ?

Non même pas. le lendemain même j'ai rebrancher les Pc et tout à coup ils fonctionnent Nickel jusqu'à présent. 

Le 23/09/2017 à 16:31, Le PoissonClown a dit :

Ça ressemble effectivement à une baisse de tension.

Je confirmes effectivement que c'était la baisse de tension. Merci @les crabonautes. Je marques le pb résolu

  • J'aime 1
Link to comment
Il y a 16 heures, Bjunior a dit :

le lendemain même j'ai rebrancher les Pc et tout à coup ils fonctionnent Nickel jusqu'à présent.

Cool ! :c_happy:

Les ports USB peuvent pomper l'alimentation un peu plus que prévu. Mais c'est le signe que le bloc d'alimentation n'est pas très adapté : il en faudrait un autre un peu plus puissant si tu souhaites brancher tous tes périphériques.

Bonne continuation.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...