meridian-shaft Jump to content
Forums

Ordinateur très lent d'un coup hier, ce matin je ne pouvais plus l'utiliser


Recommended Posts

Bonjour,

J'ai acheté un ordi Acer v15 nitro (portable, windows 10) il y a 3 mois, et depuis un mois environ une fois par semaine il me fait un coup étrange genre il ne veut plus s'éteindre (je dois le redémarrer avant), ou hier soir par exemple j'étais juste sur mon mail et facebook et gros beug, je pensais que c'était internet puis il n'a pas réussi en une heure à fermer les pages, ensuite tout l'ordi était super lent et quand j'ai réussi à l'éteindre il faisait toutes les 30 secondes un petit bruit de souffle comme s'il n'était pas vraiment éteint (alors qu'il l'était).

Puis ce matin pas d'amélioration même pire je ne pouvais pas l'utiliser il y avait l'écran allumé et la souris était en charge continuellement je ne pouvais cliquer sur rien, du coup j'ai voulu faire un mode sans échec mais vu que je n'y connais rien j'ai juste forcé le redémarrage 3 ou 4 fois et comme par hasard tout va bien vitesse habituelle aucun problème. J'ai Ccleaner, malwarebytes rien d'anormal, pareil pour l'antivirus Avira.

Pensez vous qu'il y a un problème interne à mon ordinateur ? Je trouve ça curieux qu'il plante régulièrement alors qu'il est quasi neuf, ce qui m'oblige en plus à forcer les redémarrages..

J'espère que vous pourrez m'aider,

Paul

Link to comment

C'est vrai que MBAM peut générer des soucis : BSOD (vécu sur mon PC) désinstallez le http://telecharger-malwarebytes.com/desinstaller-malwarebytes-anti-malware/ et voyez si ça s'arrange.Vous pouvez aussi désinstaller Avira qui peut poser problème (WDéfender prendra le relais) Pour CCleaner faites attention : certains se sont retrouvés avec un Windows à réinstaller.

Edited by calisto06
Link to comment

Bonsoir,

Merci pour vos réponses et désolé de mettre du temps à répondre,

Depuis hier tout marche très bien rien à dire, dois-je quand même que je l'amène en SAV ? en plus j'ai pas pris de garantie .. donc ça sera plutôt un réparateur informatique si ça existe ?

Non il n'est pas très chaud (si je pose la main par ex) il est normal, mais ça a tendance à arriver quand ça fait déjà 1heure que l'ordi tourne

Malwarebytes je l'ai installé après les problèmes juste avant d'écrire ce message, donc ça n'est pas lié à ça. Peut-être Avira et Ccleaner je fais attention

 

Link to comment
il y a 12 minutes, PaulV a dit :

dois-je quand même que je l'amène en SAV ? en plus j'ai pas pris de garantie .. donc ça sera plutôt un réparateur informatique si ça existe ?

Salut !

La garantie légale de conformité applique automatiquement une garantie obligatoire qui oblige le vendeur (droit européen).

Par contre, ça ne servira à rien d'envoyer au SAV un PC qui tourne correctement… :c_embarrassed:

Link to comment
Il y a 9 heures, Le PoissonClown a dit :

Salut !

La garantie légale de conformité applique automatiquement une garantie obligatoire qui oblige le vendeur (droit européen).

Par contre, ça ne servira à rien d'envoyer au SAV un PC qui tourne correctement… :c_embarrassed:

Salut,

Merci pour ta réponse ! Mon ordi vient juste de me faire un truc ce matin, en gros il a redémarrer car il y a eu un problème avec windows et c'est tout .. comment puis-je savoir quel problème il y a eu ?

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...