meridian-shaft Jump to content
Forums

Problème d'allumage (de boot ?)


Recommended Posts

Problème d'allumage (de boot ?)

Bonjour à tous,

Je possède un ordinateur que j'ai formater il y a quelque mois grâce à la méthode de se site (petit merci au passage ^^) et où j'ai remis Windows 10 à neuf. Cependant, depuis peu, l'ordinateur ne démarre pas. EN réalité il démarre automatiquement le bios puis en le quittant, il fait des pib long sans arrêt.

Une fois sur 10 il démarre normalement (après avoir quitté le BIOS).

D’après internet ce bruit de BIOS correspondrait à un problème d'alimentation.

Je ne sais pas quoi faire je suis bloqué.

Merci pour l'aide de ceux qui se pencheront sur le sujet ^^.

Link to comment

Salut !

 

Est-ce un PC Portable que tu as ? Si oui, as-tu enlever et remis la batterie ?

 

Dès fois une simple manipulation peut régler un problème ^^

 

Bonne journée !

Link to comment

Salut !

Je plussoie l'idée de Bjunior, et regardes aussi à tes barrettes de RAM, si elles sont bien connectées ou si l'une d'entre elle est défectueuse (démarrer avec une seule barrette sur les deux).

Après, tout dépend de ton niveau… Si accéder à la RAM est en général assez simple, ce n'est pas le cas pour accéder à la pile-bouton de la CM sur un PC portable (à voir selon le modèle).
Tiens-nous au courant.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...