Jump to content
Site Communauté

probleme pour graver l'iso


Solved

Recommended Posts

Le lien que j'ai posté dans ma réponse est inactif, malheureusement je ne peux pas vous en envoyer un autre en MP ( j'ai essayé ) puisque vous ne recevez pas de messages privés. Le lien que j'ai vous ai envoyé pour télécharger l'ISO pointait vers mon espace Méga, et à priori les liens vers cet espace ne sont actifs que pour un seul téléchargement.Le fait d'avoir préalablement testé le lien pour le vérifier avant de le publier dans ma réponse à votre message l'a rendu inactif.

Link to comment

salut et merci de ta reponse

voila ce que je telecharge depuis le lien

je n'y trouve pas pas de fichier iso

pour ce qui est de mon MP je ne sais pas comment le debloquer


je ne vois pas dans le message que je viens de faire ma capture d'ecran...?

Link to comment

salut

je telecharge depuis firefox

chaque lien que j'utilise me fait telecharger un fichier rar dans lequel je ne trouve jamais de fichier iso

est ce du au navigateur ?

je viens d'essayer avec explorer et le probleme est le meme

 

Link to comment
Il y a 2 heures, douilles a dit :

est ce du au navigateur ?

Visiblement, non puisque c'est le même souci sur IE.
Es-tu sûr que c'est un .rar que tu obtiens ? Les logiciels de décompression prennent les fichiers .iso pour des archives. C'est normal que Winrar ouvre les images .iso par exemple.


Bonjour @Bjunior,

Que veux-tu dire par :

Il y a 2 heures, Bjunior a dit :

CEST PLUTOT TES LIENS QUI SONT ERONES

… ? Parce que, personnellement, j'obtiens un .iso à chaque téléchargement depuis ces liens. De chez moi, ils sont tous fonctionnels.

Link to comment

merci a vous pour vos reponses

donc effectivement meme les liens que tu propose poisson clown se presentent sous forme de fichier rar une fois telecharge

je ne pense pas non plus que de reinstaller firefox change quoi que ce soit car le probleme est identique avec internet explorer mais je vais essayer aussi

 

Link to comment

Ah ! Je me disais bien !

Donc il n'y a aucun problème : c'est un fichier .iso que tu as ! Relax ! :dicaprio:

Si tu veux restaurer l'association de fichiers par défaut, fais un clic droit sur ton fichier .iso, et affiches ses propriétés.
Puis, en face de « S'ouvre avec : WinRaR », cliques sur le bouton « Modifier ».
Choisis « Explorateur Windows » (cliques sur le lien « Plus d'applications » si besoin).
Si tu ne l'as pas dans la liste, cliques sur le lien « Rechercher une autre application sur ce PC » et dans le champ d'adresse, saisis : C:\Windows\explorer.exe

Ça te permettra de retrouver l'option "Monter" dans le clic droit.

monter-fichier-ISO.png

Bonne soirée.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...