meridian-shaft Jump to content
Forums

Windows 8 de démarre pas une fois sur deux!


Recommended Posts

Bonjour aux crabes,

Alors voilà j'ai un petit problème mais dont je ne vois pas la solution; pour faire court, Windows 8.1 ne démarre pas très exactement une fois sur deux. Mettons que j'allume le PC le soir, le chargement de W8 va se figer sur le logo bleu windows et ne plus bouger. Je fais un reboot forcé et là pas de souci, tout marche nickel. Si par exemple j'installe ensuite un logiciel et doit redémarrer, alors ça va figer... et marcher après reboot. Pour tout vous dire, même si je vais direct à l'allumage dans le bios avec un petit F2 et fais un quelconque réglage, le redémarrage qui suit sera alors le deuxième et du coup ça marchera; mais je vais pas faire F2 à chaque fois que j'allume mon PC le soir! A croire que W8 compte vraiment tous reboot et en plante machiavéliquement un sur deux (mais toujours [u]le premier[/u] donc pas moyen d'allumer et de juste faire une session tranquillou sans y penser...).

Pour être complet, j'ajoute qu'à la base mon PC tournait sur W7 64bit, mais que quand j'ai voulu upgrade à W10, ce satané OS a TOUT planté. Du coup après pas mal de péripéties et une réinstallation de W7 32 bit j'ai du tout formater, passer mon disque dur de partition MBR à GPT et installer Windows 8 64.

Mon PC qui date un peu:
Dell Alienware (avec OS Préinstallé je vous raconte pas la misère)
Aurora R3
I7 2600K
Geforce 580 GTX

Pour la carte mère je l'ai plus en tête je pourrais regarder ce soir.
Pour l'ordre de boot, c'est en premier le disque dur en UEFI et ensuite j'ai laissé le DVD.

Quelqu'un a déjà rencontré ce problème? Merci à vous!!

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...